<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" /><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>After fire and flood, ash chokes acequias in northern NM - Source New Mexico</title>
	<meta name="description" content="Waterways in the burn scar sustained generations. Before they can be restored, they’ll have to be seen." />
	<link rel="canonical" href="https://sourcenm.com/2022/07/25/after-fire-and-flood-ash-chokes-acequias-in-northern-nm/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="After fire and flood, ash chokes acequias in northern NM - Source New Mexico" />
	<meta property="og:description" content="Waterways in the burn scar sustained generations. Before they can be restored, they’ll have to be seen." />
	<meta property="og:url" content="https://sourcenm.com/2022/07/25/after-fire-and-flood-ash-chokes-acequias-in-northern-nm/" />
	<meta property="og:site_name" content="Source New Mexico" />
	<meta property="article:publisher" content="https://www.facebook.com/Source-New-Mexico-107509828294534" />
	<meta property="article:published_time" content="2022-07-25T11:05:52+00:00" />
	<meta property="article:modified_time" content="2022-07-25T17:41:57+00:00" />
	<meta property="og:image" content="https://sourcenm.com/wp-content/uploads/2022/07/Grace1-scaled.jpeg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1920" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@patlohmann" />
	<meta name="twitter:site" content="@source_nm" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Patrick Lohmann" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="12 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Source New Mexico &raquo; Feed" href="https://sourcenm.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Source New Mexico &raquo; Comments Feed" href="https://sourcenm.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Source New Mexico &raquo; After fire and flood, ash chokes acequias in northern NM Comments Feed" href="https://sourcenm.com/2022/07/25/after-fire-and-flood-ash-chokes-acequias-in-northern-nm/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sourcenm.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://sourcenm.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='pluginStyles-css'  href='https://sourcenm.com/wp-content/plugins/states-newsroom/assets/css/pluginStyles.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://sourcenm.com/wp-content/plugins/states-newsroom/custom-twitter-feeds-pro/css/ctf-styles.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='search-filter-plugin-styles-css'  href='https://sourcenm.com/wp-content/plugins/search-filter-pro/public/assets/css/search-filter.min.css?ver=2.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='child-theme-mincss-css'  href='https://sourcenm.com/wp-content/themes/genesis-child/style.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://sourcenm.com/wp-content/themes/genesis-child/css/bootstrap.css?ver=20141119' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://sourcenm.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-css'  href='https://use.fontawesome.com/releases/v5.15.3/css/all.css' type='text/css' media='all' integrity="sha384-SZXxX4whJ79/gErwcOYf+zWLeJdY/qpuqC4cAa9rOGUstPomtqpuNWT9wdPEn2fk" crossorigin="anonymous" />
<link rel='stylesheet' id='font-awesome-official-v4shim-css'  href='https://use.fontawesome.com/releases/v5.15.3/css/v4-shims.css' type='text/css' media='all' integrity="sha384-C2B+KlPW+WkR0Ld9loR1x3cXp7asA0iGVodhCoJ4hwrWm/d9qKS59BGisq+2Y0/D" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
<script type='text/javascript' src='https://sourcenm.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://sourcenm.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='search-filter-plugin-build-js-extra'>
/* <![CDATA[ */
var SF_LDATA = {"ajax_url":"https:\/\/sourcenm.com\/wp-admin\/admin-ajax.php","home_url":"https:\/\/sourcenm.com\/","extensions":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://sourcenm.com/wp-content/plugins/search-filter-pro/public/assets/js/search-filter-build.min.js?ver=2.5.4' id='search-filter-plugin-build-js'></script>
<script type='text/javascript' src='https://sourcenm.com/wp-content/plugins/search-filter-pro/public/assets/js/chosen.jquery.min.js?ver=2.5.4' id='search-filter-plugin-chosen-js'></script>
<script type='text/javascript' src='https://sourcenm.com/wp-content/themes/genesis-child/js/main.js?ver=5.8.4' id='child-theme-js-js'></script>
<link rel="https://api.w.org/" href="https://sourcenm.com/wp-json/" /><link rel="alternate" type="application/json" href="https://sourcenm.com/wp-json/wp/v2/posts/5575" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sourcenm.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sourcenm.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<link rel='shortlink' href='https://sourcenm.com/?p=5575' />
<link rel="alternate" type="application/json+oembed" href="https://sourcenm.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsourcenm.com%2F2022%2F07%2F25%2Fafter-fire-and-flood-ash-chokes-acequias-in-northern-nm%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sourcenm.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsourcenm.com%2F2022%2F07%2F25%2Fafter-fire-and-flood-ash-chokes-acequias-in-northern-nm%2F&#038;format=xml" />
<link rel="pingback" href="https://sourcenm.com/xmlrpc.php" />
<link rel="preconnect" href="https://fonts.gstatic.com">
    <link href="https://fonts.googleapis.com/css2?family=Barlow+Condensed:wght@500;600;700&family=Barlow:wght@400;500;600;700;800&family=Montserrat:wght@700;800&family=Newsreader:ital,wght@0,400;0,500;0,600;1,400;1,500;1,600&display=swap" rel="stylesheet">
      
        <script src=
    "https://maxcdn.bootstrapcdn.com/bootstrap/4.3.1/js/bootstrap.min.js">
        </script>        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-206274014-1"></script> 
        <script>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</script>
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-N4FWK7C');</script>
    <link rel="icon" href="https://sourcenm.com/wp-content/uploads/2021/08/cropped-Source-Graphic-SQ-1-Apple-32x32.png" sizes="32x32" />
<link rel="icon" href="https://sourcenm.com/wp-content/uploads/2021/08/cropped-Source-Graphic-SQ-1-Apple-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://sourcenm.com/wp-content/uploads/2021/08/cropped-Source-Graphic-SQ-1-Apple-180x180.png" />
<meta name="msapplication-TileImage" content="https://sourcenm.com/wp-content/uploads/2021/08/cropped-Source-Graphic-SQ-1-Apple-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			@media (min-width: 992px) and (max-width: 1200px){ 
	.homeSpanishCardImg img {
		width:250px;
	}
}		</style>
		</head>
<body class="post-template post-template-special-single-post post-template-special-single-post-php single single-post postid-5575 single-format-standard header-full-width content-sidebar genesis-breadcrumbs-hidden"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N4FWK7C"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="site-container"><header class="site-header"><div class="wrap"><div class="container-fluid topNavFluidContainer">
    <div class="container topNavContainer">
        <nav class="navbar navbar-expand-md navbar-dark ">
            <button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                <span class="navbar-toggler-icon"></span>
                <span class="custom-close-toggler"></span>
            </button>
            <a href="/">
                <img class="mobileNavbar searchHide" src="/wp-content/themes/genesis-child/icons/mobileHeader.svg">
            </a>
            <form id="searchform" role="search" method="get" action="https://sourcenm.com/" class="mobileNavbar form-inline my-2 my-lg-0 navSearch">
                <input class="form-control mr-sm-2 headerSearchInput px-2 searchShow" type="text" class="search-field" name="s" placeholder="Search" value="" style="display:none">
                <button value="search" class="headerSearchBtn searchShow" type="submit" style="display:none"><i class="fas fa-search"></i></button>
                <i class="fas fa-search searchHide" id="searchIcon" onclick="openSearch()"></i>
            </form> 
            <div class="collapse navbar-collapse" id="navbarSupportedContent">
                <ul class="navbar-nav mr-auto">
                    <li class="nav-item">
                        <a class="nav-link" href="/">HOME</a>
                    </li>
                    <li class="mobileOnly">
                        <a class="nav-link" href="/news">NEWS</a>
                        <div style="padding-left:22px;">
                            <div class="menu-beats-menu-container"><ul id="menu-beats-menu" class="menu"><li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="https://sourcenm.com/category/education/">Education</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-82"><a href="https://sourcenm.com/category/environment-climate-change/">Environment &amp; Climate Change</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="https://sourcenm.com/category/police-prison/">Police &amp; Prison</a></li>
<li id="menu-item-4435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4435"><a href="https://sourcenm.com/category/election-2022/">Election 2022</a></li>
<li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197"><a href="https://sourcenm.com/category/health/">Health</a></li>
<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="https://sourcenm.com/category/native-america/">Native America</a></li>
</ul></div>                        </div>
                    </li>
                    <li class="mobileOnly">
                        <a class="nav-link" href="/commentary">COMMENTARY</a>
                    </li>
                    <li class="nav-item">
                        <a class="nav-link" href="/about">ABOUT</a>
                    </li>
                    <li class="nav-item">
                        <a class="nav-link" href="/subscribe">SUBSCRIBE</a>
                    </li>
                    <li class="nav-item">
                        <a class="nav-link" href="/donate">DONATE</a>
                    </li>
                </ul>
                
<form id="searchform" role="search" method="get" action="https://sourcenm.com/" class="form-inline my-2 my-lg-0 navSearch">
	<span>
		<a href="https://twitter.com/source_nm" target="_blank"><i class="fab fa-twitter"></i></a>
		<a href="https://www.facebook.com/sourcenm" target="_blank"><i class="fab fa-facebook-f"></i></a>     
	</span>
	<input class="form-control mr-sm-2 headerSearchInput px-2 searchShow" type="text" class="search-field" name="s" placeholder="Search" value="" style="display:none">
	<button value="search" class="headerSearchBtn searchShow" type="submit" style="display:none"><i class="fas fa-search"></i></button>
	<i class="fas fa-search searchHide" id="searchIcon" onclick="openSearch()"></i>
</form>            </div>
        </nav>
    </div>
</div>
<div class="fullWidthHeaderLogoRow">
    <div class="container">
        <div class="row">
            <div class="col-12 headerLogoCol">
                <a href="https://sourcenm.com">
                    <img class="headerLogo" src="/wp-content/themes/genesis-child/icons/headerLogo.png" />
                </a>
            </div>
        </div>
    </div>
</div>
<div class="fullWidthHeaderSecondaryRow">
    <div class="container">
        <div class="row">
            <div class="col-12 headerSecondaryCol">
                <div class="menu-beats-menu-container"><ul id="menu-beats-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="https://sourcenm.com/category/education/">Education</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-82"><a href="https://sourcenm.com/category/environment-climate-change/">Environment &amp; Climate Change</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="https://sourcenm.com/category/police-prison/">Police &amp; Prison</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4435"><a href="https://sourcenm.com/category/election-2022/">Election 2022</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197"><a href="https://sourcenm.com/category/health/">Health</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="https://sourcenm.com/category/native-america/">Native America</a></li>
</ul></div>            </div>
        </div>
    </div>
</div>
</div></header><div class="site-inner"><div id="primary" class="content-area">
    <main id="main" class="site-main" role="main" style="margin-top:0px !important;">
     
        <div id="singlePostContainer" class="devPostContainer">
            <div class="container-fluid specialSingleImageContainer" style="background-image:url(https://sourcenm.com/wp-content/uploads/2022/07/Grace1-scaled.jpeg)">
                <div class="row specialSingleHeadlineContainer mx-auto specialLargeOnly">
                    <h5 id="dataTime" style="display:none;">5:05</h5>
                    <h5 id="dataType" style="display:none;">News Story</h5>
                    <div class="col-xxl-1 col-xl-1 col-lg-0 col-md-0 col-sm-0 col-0"></div>
                    <div class="col-xxl-10 col-xl-10 col-lg-12 col-md-12 col-sm-12 col-12 specialSingleHeadlineSubcontainer mx-auto;">
                        <ul id="dataCats" class="singleCategoryUL specialSingleCategoryUL" style="list-style: none;">
                        <li><a class="singleCategory" href="https://sourcenm.com/category/environment-climate-change">Environment &amp; Climate Change</a></li><li><a class="singleCategory" href="https://sourcenm.com/category/gov-politics">Gov &amp; Politics</a></li>                        </ul>
                        <h1 id="singleHed" class="singleHed specialSingleHed">After fire and flood, ash chokes acequias in northern NM</h1>
                        <h2 class="hedSecond singleHedSecond specialSingleHedSecond">Waterways in the burn scar sustained generations. Before they can be restored, they’ll have to be seen.</h2>                        <h6 class="singleBylineContainer specialSingleBylineContainer"><span  class="singleByline">By: </span><span class="singleBylineAuthor"><a href="https://sourcenm.com/author/patricklohmann/" title="Posts by Patrick Lohmann" class="author url fn" rel="author">Patrick Lohmann</a> </span><span class="singleByline">- Monday July 25, 2022 </span><span class="singleByline singleBylineSpacer">5:05 am</span></h6>
                    </div>
                    <div class="col-xxl-1 col-xl-1 col-lg-0 col-md-0 col-sm-0 col-0"></div>
                </div>
            </div>
            <div class="container">
                <div class="row specialSingleHeadlineContainer mx-auto specialMobilize">
                    <h5 id="dataTime" style="display:none;">5:05</h5>
                    <h5 id="dataType" style="display:none;">News Story</h5>
                    <div class="col-xxl-1 col-xl-1 col-lg-1 col-md-1 col-sm-0 col-0"></div>
                    <div class="col-xxl-10 col-xl-10 col-lg-10 col-md-10 col-sm-12 col-12 specialSingleHeadlineSubcontainer mx-auto;">
                        <ul id="dataCats" class="singleCategoryUL specialSingleCategoryUL" style="list-style: none;">
                        <li><a class="singleCategory" href="https://sourcenm.com/category/environment-climate-change">Environment &amp; Climate Change</a></li><li><a class="singleCategory" href="https://sourcenm.com/category/gov-politics">Gov &amp; Politics</a></li>                        </ul>
                        <h1 id="singleHed" class="singleHed specialSingleHed">After fire and flood, ash chokes acequias in northern NM</h1>
                        <h2 class="hedSecond singleHedSecond specialSingleHedSecond">Waterways in the burn scar sustained generations. Before they can be restored, they’ll have to be seen.</h2>                        <h6 class="singleBylineContainer specialSingleBylineContainer"><span  class="singleByline">By: </span><span class="singleBylineAuthor"><a href="https://sourcenm.com/author/patricklohmann/" title="Posts by Patrick Lohmann" class="author url fn" rel="author">Patrick Lohmann</a> </span><span class="singleByline">-  </span><span class="singleByline singleBylineSpacer">5:05 am</span></h6>
                        <p class="singleImageCaption"><i class="fas fa-camera"></i> Grace Vigil stands in her yard northeast of Mora, N.M. where a flood ripped past July 12. Since then, the 200-year-old acequia that waters her and 30 other parciantes has gone dry due to a clogged culvert and 100 yards of silt. (Photo by Patrick Lohmann / Source NM)</p>
                    </div>
                    <div class="col-xxl-1 col-xl-1 col-lg-1 col-md-1 col-sm-0 col-0"></div>
                </div>
                <div class="row">
                    <div class="col-xxl-2 col-xl-2 col-lg-2 col-md-1 col-sm-0 col-0"></div>
                    <div class="col-xxl-8 col-xl-8 col-lg-8 col-md-10 col-sm-12 col-12">
                        <div class="row">
                            <div id="dataContent" class="col-12 contentHolder">
                                <p class="singleImageCaption specialLargeOnly"><i class="fas fa-camera"></i> Grace Vigil stands in her yard northeast of Mora, N.M. where a flood ripped past July 12. Since then, the 200-year-old acequia that waters her and 30 other parciantes has gone dry due to a clogged culvert and 100 yards of silt. (Photo by Patrick Lohmann / Source NM)</p>
                                <div class="singleSocialShares specialSingleSocialShares" style="text-align:left;">
                                    <span>
                                    <a target="_blank" href="https://twitter.com/intent/tweet?text=After+fire+and+flood%2C+ash+chokes+acequias+in+northern+NM&amp;url=https%3A%2F%2Fsourcenm.com%2F2022%2F07%2F25%2Fafter-fire-and-flood-ash-chokes-acequias-in-northern-nm%2F&amp;via=Source_NM">
                                            <i class="fab fa-twitter"></i>
                                        </a>
                                        <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://sourcenm.com/2022/07/25/after-fire-and-flood-ash-chokes-acequias-in-northern-nm/&amp;title=After+fire+and+flood%2C+ash+chokes+acequias+in+northern+NM">
                                            <i class="fab fa-linkedin-in"></i>
                                        </a> 
                                        <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsourcenm.com%2F2022%2F07%2F25%2Fafter-fire-and-flood-ash-chokes-acequias-in-northern-nm%2F">
                                            <i class="fab fa-facebook-f"></i>   
                                        </a>  
                                        <a target="_blank" href="/cdn-cgi/l/email-protection#221d515740484741561f634456475009444b504709434c4609444e4d4d460710610943514a09414a4d4947510943414753574b4351094b4c094c4d50564a47504c096c6f04434f5219404d465b1f4a56565251180d0d514d575041474c4f0c414d4f0d101210100d12150d10170d43445647500f444b50470f434c460f444e4d4d460f43514a0f414a4d4947510f43414753574b43510f4b4c0f4c4d50564a47504c0f4c4f0d">
                                            <i class="fas fa-envelope"></i>
                                        </a> 
                                        <a onclick="copyLinkShare('https://sourcenm.com/2022/07/25/after-fire-and-flood-ash-chokes-acequias-in-northern-nm/')">
                                            <i class="fas fa-link"></i>   
                                            
                                        </a>  
                                        <a onclick="printArticle()" >
                                            <i class="fas fa-print"></i>  
                                        </a>                                                             
                                    </span>
                                </div>
                                <p><span style="font-weight: 400;">Grace Vigil peered through the blinds of her mobile home near Mora last week and, seeing the wall of water rushing toward her, realized how few options she had. </span></p>
<p><span style="font-weight: 400;">To her left was Cañoncito Creek, which had swelled over its banks, growing large and fast enough to carry trees and debris at high speed. To her right was the flooded acequia, also impassable. Between them, a small garden, a pile of sandbags and, crashing down the valley, a 4-foot wall of water that she feared would sweep her away. </span></p>
<p><span style="font-weight: 400;">She ripped open the door of her home and called for her dogs, her shouts silenced by the roar of the flood. </span></p>
<p><span style="font-weight: 400;">“And then I said, What do I do? There&#8217;s nothing I could do,” she said. “So I called 911. I stayed with them for like half an hour before they got here.”</span></p>
<p><span style="font-weight: 400;">The sheriff’s deputy who eventually arrived couldn’t get to her. A culvert had been jammed with debris and the creek water flooded the road. Luckily, in the meantime, a small flower garden fence saved her. It diverted the water around her home. </span></p>
<p><span style="font-weight: 400;">Today, the garden is full of silt. The metal rods that held up the fence are bent, but still standing. </span></p>
<p><span style="font-weight: 400;">“If it hadn’t been there,” she said of the fence, “I’d be in the Gulf of Mexico by now.”</span></p>
<p><span style="font-weight: 400;">In the days since the flood on July 12, the creek has returned to its peaceful trickle, cutting through a fresh layer of silt and debris. But Vigil finds it difficult to sleep, haunted by the jolt of panic and feeling of helplessness as the flood raced toward her home. </span></p>
<p><span style="font-weight: 400;">And the acequia, which once sustained Vigil’s family’s farm for generations, has gone dry. Upstream, a culvert is blocked with debris with a layer of silt behind it stretching about 100 yards.</span></p>
<p><span style="font-weight: 400;">There are about 80 acequias in the burn scar of the Hermits Peak-Calf Canyon fire, said Paula Garcia, executive director of the New Mexico Acequia Association. Many were damaged due to the blaze, which is the largest in state history, or in the ensuing floods quickened by hydrophobic soils in badly burned swaths of forest. Many of the waterways are choked with silt or clogged with trees, shrubs or rocks. </span></p>
	<style>
		.contentHolder .fullwidth iframe {
			float: none !important;
			width: 100% !important;
			border: 0px !important;
			margin: 0px !important;
		}
	</style>
    <div class="fullwidth">
        
<p><iframe loading="lazy" id="datawrapper-chart-vAbAm" style="border: none;" title="Burn severity around acequias" src="https://datawrapper.dwcdn.net/vAbAm/3/" width="600" height="790" frameborder="0" scrolling="no" aria-label="Locator maps"></iframe></p>
    </div>

	
<p><span style="font-weight: 400;">Acequias like the one through Vigil’s valley have made agriculture and life possible for the residents of Mora and San Miguel Counties for generations, not to mention their roles as cultural touchstones and community builders. Restoring them will require a systematic approach, one that is ill-suited to the slow-moving federal government and cash-strapped local governments, Garcia said. </span></p>
<p><span style="font-weight: 400;">“To do a comprehensive rehab on the acequias, we&#8217;re going to need a different program and a different creative solution,” she told Source New Mexico. “And then there&#8217;s the need for short-term emergency repairs to keep them operational.”</span></p>
<p><span style="font-weight: 400;">The acequias provided for farmers and ranchers as they grew hay and other crops, or watered their cattle. Many of those farmers and ranchers are now displaced. To Garcia, the first step in bringing people home to continue centuries of agricultural tradition is to get those acequias flowing again.</span></p>
<p><span style="font-weight: 400;">But to do that, we’ll need to know where they are. </span></p>
<figure id="attachment_5577" class="wp-caption alignnone" style="max-width:100%;width:2560px;"><a href="https://sourcenm.com/wp-content/uploads/2022/07/Rainbowburn2-scaled.jpeg" data-slb-active="1" data-slb-asset="372901971" data-slb-internal="0" data-slb-group="5575"><img loading="lazy" class="size-full wp-image-5577" src="https://sourcenm.com/wp-content/uploads/2022/07/Rainbowburn2-scaled.jpeg" alt="" width="2560" height="1920" srcset="https://sourcenm.com/wp-content/uploads/2022/07/Rainbowburn2-scaled.jpeg 2560w, https://sourcenm.com/wp-content/uploads/2022/07/Rainbowburn2-300x225.jpeg 300w, https://sourcenm.com/wp-content/uploads/2022/07/Rainbowburn2-1024x768.jpeg 1024w, https://sourcenm.com/wp-content/uploads/2022/07/Rainbowburn2-768x576.jpeg 768w, https://sourcenm.com/wp-content/uploads/2022/07/Rainbowburn2-1536x1152.jpeg 1536w, https://sourcenm.com/wp-content/uploads/2022/07/Rainbowburn2-2048x1536.jpeg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /></a><figcaption class="wp-caption-text"><i class="fas fa-camera"></i>  A rainbow rises amid a monsoon threat July 14 near Mora. Scorched soil in the burn scar of the biggest fire in state history is worsening floods and rendering historic irrigation ditches inoperable. (Photo by Patrick Lohmann / Source New Mexico)</p></figure>
<p><b>The network of sustenance</b></p>
<p><span style="font-weight: 400;">The acequias in Mora and San Miguel counties, many of them hand-carved by farmers for their individual plots, trace their origins over 200 years. The first documented acequia, built around 1816 near Cleveland, diverted water from a tributary of the Rio Pueblo, according to a 2010 paper from the Center for Southwest Research. It was built with the apparent consent of the Picuris Pueblo.</span></p>
<p><span style="font-weight: 400;">Some of the ditches were built by pueblos, as well. But others built in the 1800s prompted lawsuits between the tribes and the new arrivals over alleged overuse of the river. </span></p>
<p><span style="font-weight: 400;">The historic irrigation ditches, to some researchers, represent a bygone confluence and collaboration of Indigenous and Hispanic cultures. The acequias, along with water rights in a drying West, have also been contested and opposed over their long histories. </span></p>
<p><span style="font-weight: 400;">The 1.5-mile acequia serving Vigil and about 30 other farmers and ranchers was first carved in 1816 by the Picuris Pueblo and then completed in 1835, said Larry Bradshaw, the mayordomo, who stewards the waterway.</span></p>
<figure id="attachment_5578" class="wp-caption alignnone" style="max-width:100%;width:2560px;"><a href="https://sourcenm.com/wp-content/uploads/2022/07/IMG_6157-scaled.jpeg" data-slb-active="1" data-slb-asset="1276763820" data-slb-internal="0" data-slb-group="5575"><img loading="lazy" class="size-full wp-image-5578" src="https://sourcenm.com/wp-content/uploads/2022/07/IMG_6157-scaled.jpeg" alt="" width="2560" height="1920" srcset="https://sourcenm.com/wp-content/uploads/2022/07/IMG_6157-scaled.jpeg 2560w, https://sourcenm.com/wp-content/uploads/2022/07/IMG_6157-300x225.jpeg 300w, https://sourcenm.com/wp-content/uploads/2022/07/IMG_6157-1024x768.jpeg 1024w, https://sourcenm.com/wp-content/uploads/2022/07/IMG_6157-768x576.jpeg 768w, https://sourcenm.com/wp-content/uploads/2022/07/IMG_6157-1536x1152.jpeg 1536w, https://sourcenm.com/wp-content/uploads/2022/07/IMG_6157-2048x1536.jpeg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /></a><figcaption class="wp-caption-text"><i class="fas fa-camera"></i>  The acequia that runs parallel to Cañoncito Creek and past Grace Vigil’s home sits dry after a flood July 12. (Photo by Patrick Lohmann / Source NM)</p></figure>
<p><b>No way forward without a map</b></p>
<p><span style="font-weight: 400;">In the years since, a network of hundreds of miles of acequias has emerged in the area, governed by mayordomos, used by parciantes and maintained by volunteers in annual limpias. </span></p>
<p><span style="font-weight: 400;">But there is no comprehensive map of them. Garcia said that’s the first step in determining the scope of the problem and in creating claims for reimbursement from the Federal Emergency Management Agency. </span></p>
<p><span style="font-weight: 400;">Even while the fire raged, she said employees of the association began walking each mile of the ditch network, taking photographs and marking geotags of where they meander through fields and forest. </span></p>
<p><span style="font-weight: 400;">So far, the association has mapped about 52 acequias, many of them a mile or two long but others much longer. They’ve found many of them full of silt of debris. Others trickle with black water, turbid from the post-fire floods. </span></p>
<p><span style="font-weight: 400;">“I’ve been doing a lot of field visits to go see the damage. And the debris flows are serious enough to impede the basic operation of the acequia,” she said. “And in some cases, they are not flowing because they are clogged with sediment and debris. So it&#8217;s a huge problem.”</span></p>
<p><span style="font-weight: 400;">Soon, the association will release the first map of acequias in the burn scar in partnership with the Office of the State Engineer and other agencies. </span></p>
<p><span style="font-weight: 400;">The office has maintained a map for more than a century showing where state streams are diverted. Staff has been working on refining it in recent years to identify acequias. But the state acknowledges the record is incomplete and that many of the acequias are unmapped or unnamed. 	<style>
		.contentHolder .fullwidth iframe {
			float: none !important;
			width: 100% !important;
			border: 0px !important;
			margin: 0px !important;
		}
	</style>
    <div class="fullwidth">
        </span></p>
<p><iframe loading="lazy" id="datawrapper-chart-lWISK" style="border: none;" title="Flood reports in the burn scar" src="https://datawrapper.dwcdn.net/lWISK/7/" width="600" height="780" frameborder="0" scrolling="no" aria-label="Locator maps"></iframe></p>
<p><span style="font-weight: 400;">    </div>

	</span></p>
<p><span style="font-weight: 400;">The map also relies partially on satellite data, Garcia said, which can cause inaccuracy or miss acequias that flow under a tree canopy. The OSE map shows only three named acequias in the burn scar, with many others labeled as “ditches” without names. The acequia serving Vigil, for example, is unnamed and only partially mapped in the OSE database. </span></p>
<p><span style="font-weight: 400;">“It’s a really good resource, but the field mapping we’re doing complements that,” she said. “It’s a huge undertaking. No one’s done any mapping of acequias in this region.”</span></p>
<p><span style="font-weight: 400;">Even after the acequias are mapped, she anticipates long delays in getting compensated or reimbursed for expenses related to acequia rehab. </span></p>
<p><span style="font-weight: 400;">The acequias in San Miguel County support livestock and agriculture that contribute $30 million in economic output annually to the state, Garcia told a legislative panel last week. And it’s likely an undercount that reflects low census participation in the region. </span></p>
<p><span style="font-weight: 400;">The average market value for farms in the region is about $20,000, she said. That may not sound like much. </span></p>
<p><span style="font-weight: 400;">“But if you live here, and you&#8217;re making $20,000 a year off the land with your dignity, $20,000 is workable,” she told lawmakers. “I&#8217;ve seen my own family do that.”</span></p>
<figure id="attachment_5579" class="wp-caption alignnone" style="max-width:100%;width:2560px;"><a href="https://sourcenm.com/wp-content/uploads/2022/07/Cow1-scaled.jpeg" data-slb-active="1" data-slb-asset="1404589898" data-slb-internal="0" data-slb-group="5575"><img loading="lazy" class="size-full wp-image-5579" src="https://sourcenm.com/wp-content/uploads/2022/07/Cow1-scaled.jpeg" alt="" width="2560" height="1920" srcset="https://sourcenm.com/wp-content/uploads/2022/07/Cow1-scaled.jpeg 2560w, https://sourcenm.com/wp-content/uploads/2022/07/Cow1-300x225.jpeg 300w, https://sourcenm.com/wp-content/uploads/2022/07/Cow1-1024x768.jpeg 1024w, https://sourcenm.com/wp-content/uploads/2022/07/Cow1-768x576.jpeg 768w, https://sourcenm.com/wp-content/uploads/2022/07/Cow1-1536x1152.jpeg 1536w, https://sourcenm.com/wp-content/uploads/2022/07/Cow1-2048x1536.jpeg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /></a><figcaption class="wp-caption-text"><i class="fas fa-camera"></i>  Cows graze near a flooded road July 14, near the site of huge wildfire and ensuing floods in northern New Mexico. (Photo by Patrick Lohmann / Source NM)</p></figure>
<p><b>‘Nobody seems to have much of an interest’</b></p>
<p><span style="font-weight: 400;">Acequias are falling through the cracks when it comes to the fire and flood recovery in northern New Mexico, said Bradshaw, the mayordomo of what&#8217;s known as the Encinal-Cañoncito Acequia. He can’t find anybody willing to help get the 200-year-old irrigation ditch he stewards flowing again.</span></p>
<p><span style="font-weight: 400;">“We can&#8217;t find anybody that will clean it out. There&#8217;s no entity from FEMA, fire teams, flood teams, the National Guard, Homeland Security,” he said. “Nobody seems to have much of an interest in the acequias.”</span></p>
<p><span style="font-weight: 400;">That said, he is meeting with FEMA on Thursday. He hopes the program will qualify for a fund geared for local governments, which is what an acequia district might be considered. But that program won’t provide up-front costs, only reimbursements.</span></p>
<p><span style="font-weight: 400;">Like many other acequia districts, Bradshaw said they don’t have the cash reserves to pay what he estimates is a $30,000 cleanup cost. So he doesn’t know where to find the cash, even if it’ll be reimbursed. Issuing $1,000 in assessment funds for the parciantes — individual irrigators — won’t help much, he said, and they can’t afford the cleanup tab, either. </span></p>
<p><span style="font-weight: 400;">“We don&#8217;t know where that money will come from,” he said. “We can&#8217;t even afford a loan with low interest rates. What we&#8217;re looking for is a grant, which would be far better and get it done.”</span></p>
<p><span style="font-weight: 400;">Waiting until Thursday is a worrying prospect, Bradshaw said. </span></p>
<p><span style="font-weight: 400;">They’ve had four floods in the valley since June 29, he said. The two most recent happened back-to-back, he said. Every day they wait to clear the acequia, the risk grows for further damage. </span></p>
<p><span style="font-weight: 400;">“We have a meeting Thursday, but what’s that?” he said Friday. “We’ve already had two successive days of floods.”</span></p>
<p>Floods don&#8217;t only pose a risk to acequias. On Thursday night, two people were killed after flooding in the burn scar, and a third was missing.</p>
<figure id="attachment_5581" class="wp-caption alignnone" style="max-width:100%;width:2560px;"><a href="https://sourcenm.com/wp-content/uploads/2022/07/flood-scaled.jpeg" data-slb-active="1" data-slb-asset="258813746" data-slb-internal="0" data-slb-group="5575"><img loading="lazy" class="size-full wp-image-5581" src="https://sourcenm.com/wp-content/uploads/2022/07/flood-scaled.jpeg" alt="" width="2560" height="1920" srcset="https://sourcenm.com/wp-content/uploads/2022/07/flood-scaled.jpeg 2560w, https://sourcenm.com/wp-content/uploads/2022/07/flood-300x225.jpeg 300w, https://sourcenm.com/wp-content/uploads/2022/07/flood-1024x768.jpeg 1024w, https://sourcenm.com/wp-content/uploads/2022/07/flood-768x576.jpeg 768w, https://sourcenm.com/wp-content/uploads/2022/07/flood-1536x1152.jpeg 1536w, https://sourcenm.com/wp-content/uploads/2022/07/flood-2048x1536.jpeg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /></a><figcaption class="wp-caption-text"><i class="fas fa-camera"></i>  Flood damage after the Hermits Peak-Calf Canyon fire, pictured July 14 near Cleveland N.M. (Photo by Patrick Lohmann / Source NM)</p></figure>
<p><span style="font-weight: 400;">Federal and state agencies took over a small fire department building in Buena Vista on July 14 to connect farmers and ranchers with the many programs that can help them. More than 100 attended, seeking information on the aid available, ranging from hay for their cattle and fence repair to mental health services. </span></p>
<p><span style="font-weight: 400;">The programs come from an array of federal agencies like the United States Department of Agriculture, FEMA and the Environmental Protection Agency. They each have their own hurdles and pitfalls. </span></p>
<p><span style="font-weight: 400;">Paula Garcia, executive director of the New Mexico Acequia Association,</span><span style="font-weight: 400;"> gave a presentation to a legislative committee last week, noting that many of the programs available require up-front payments to be reimbursed or they burden local governments with a share of the cost.  </span></p>
<p><span style="font-weight: 400;">She asked the state to consider stepping in to pay for the costs of acequia and watershed repair with the idea that FEMA will eventually reimburse the N.M. government. And she asked the congressional delegation to urge federal agencies to waive these costs, as they did for some of the fire suppression and compensation costs. </span></p>
<p><span style="font-weight: 400;">Like Bradshaw’s, small acequia associations or county governments simply do not have cash reserves to spend, she said, even if they do get paid back eventually. In the meantime, every day spent working to come up with the funds is another day a farmer or rancher is displaced. </span></p>
<p><span style="font-weight: 400;">FEMA previously reimbursed acequia-related expenses after wildfires, which is why Garcia’s hopeful the agency will come through again. </span></p>
<p><span style="font-weight: 400;">But FEMA has also been criticized by victims of the fire and elected officials, who <a href="https://sourcenm.com/2022/06/29/fema-gave-4-reasons-for-denying-aid-for-nm-familys-home-destroyed-by-wildfire-all-were-wrong/">say the agency is too quick</a> to deny aid applications. </span></p>
<blockquote class="wp-embedded-content" data-secret="AcCHiMy7FZ"><p><a href="https://sourcenm.com/2022/06/29/fema-gave-4-reasons-for-denying-aid-for-nm-familys-home-destroyed-by-wildfire-all-were-wrong/">FEMA gave 4 reasons for denying aid to an NM family who lost their home. All were wrong.</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;FEMA gave 4 reasons for denying aid to an NM family who lost their home. All were wrong.&#8221; &#8212; Source New Mexico" src="https://sourcenm.com/2022/06/29/fema-gave-4-reasons-for-denying-aid-for-nm-familys-home-destroyed-by-wildfire-all-were-wrong/embed/#?secret=AcCHiMy7FZ" data-secret="AcCHiMy7FZ" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p><span style="font-weight: 400;">Other programs could help farmers and ranchers, like individual forest restoration or conservation grants from the Farm Service Agency, which can also provide reimbursement for hay costs for farmers whose supply burnt up in the fires. </span></p>
<p><span style="font-weight: 400;">Plus, the Environmental Protection Agency runs a program that successfully cleaned out debris from 164 properties as of July 11. But that program isn’t for acequias and is geared instead toward removing burned structures and other man-made debris.</span></p>
<p><span style="font-weight: 400;">Nearly 700 people applied for aid from the Emergency Watershed Program, Garcia said, but that program exists only to prevent damage, not to rehab. And the deadline was July 1. </span></p>
<p><span style="font-weight: 400;">“Those are very fragmented individual grants to individual landowners,” Garcia told lawmakers. “We need major programs that are going to do landscape scale restoration.”</span></p>
<p><span style="font-weight: 400;">The National Resources Conservation Service might be able to do a region-wide acequia cleanup, but it will likely take months. </span></p>
<p><span style="font-weight: 400;">The service, an arm of the USDA, is conducting site visits now to establish a comprehensive review of acequia damage, which it will then take to Washington for a funding request. After that, the agency will need to find a local sponsor before it can start a holistic restoration of acequias from the headgates on down. </span></p>
<figure id="attachment_5580" class="wp-caption alignnone" style="max-width:100%;width:2560px;"><a href="https://sourcenm.com/wp-content/uploads/2022/07/Grace2-scaled.jpeg" data-slb-active="1" data-slb-asset="415812442" data-slb-internal="0" data-slb-group="5575"><img loading="lazy" class="size-full wp-image-5580" src="https://sourcenm.com/wp-content/uploads/2022/07/Grace2-scaled.jpeg" alt="" width="2560" height="1920" srcset="https://sourcenm.com/wp-content/uploads/2022/07/Grace2-scaled.jpeg 2560w, https://sourcenm.com/wp-content/uploads/2022/07/Grace2-300x225.jpeg 300w, https://sourcenm.com/wp-content/uploads/2022/07/Grace2-1024x768.jpeg 1024w, https://sourcenm.com/wp-content/uploads/2022/07/Grace2-768x576.jpeg 768w, https://sourcenm.com/wp-content/uploads/2022/07/Grace2-1536x1152.jpeg 1536w, https://sourcenm.com/wp-content/uploads/2022/07/Grace2-2048x1536.jpeg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /></a><figcaption class="wp-caption-text"><i class="fas fa-camera"></i>  Grace Vigil points to the top of her steps, where floodwaters reached following a flood July 12 in her home. Her home was spared due a flower garden fence, which diverted the wall of water. (Photo by Patrick Lohmann / Source NM)</p></figure>
<p><span style="font-weight: 400;">Vigil, the homeowner whose land flooded, is now beginning to reach out to FEMA and other agencies to see how they can help. She resents the Forest Service for starting the fire that caused all this, even if her home was spared from the blaze. </span></p>
<p><span style="font-weight: 400;">“When I drove up the first day after I came back from the shelter, I was amazed because everything was burned down that way,” she said, pointing to the hills above her home. “And when it came down to my entrance and I seen green, I&#8217;m like, is this real?” she said. “And then all of this happens.”</span></p>
<p><span style="font-weight: 400;">She’s lived in the home for 20 years on a plot belonging to her family for decades. She took pride in the garden she built and her landscaping in the lush valley. A three-inch layer of silt now covers her onions, cilantro and zucchini. </span></p>
<p><span style="font-weight: 400;">She said an inspector who visited had tears in his eyes from what the flood did to her land. </span></p>
<p><span style="font-weight: 400;">She’ll rebuild all that, she said, possibly with the government’s help. </span></p>
<p><span style="font-weight: 400;">“I lived, you know? I&#8217;ll get over it,” she said. “This is something that happens. It can be fixed.”</span></p>
                                <div class="row singleRepublisherRow">
                                    <div class="col-xxl-5 col-xl-5 col-lg-5 col-md-5 col-sm-12 col-12">
                                        <aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar"><section id="republication_tracker_tool-2" class="widget republication_tracker_tool"><div class="widget-wrap"><div id="republication-tracker-tool-modal-content" style="display:none;"><div class="republication-tracker-tool-close">X</div><div class="cc-policy"><style>#republication-tracker-tool-modal-content .articleContainer textarea {height:80px;}.repubAccordion{font-family: "Barlow Condensed", sans-serif; font-weight: 600; font-size: 21px; letter-spacing: .5px; margin-right: 15px; text-transform: uppercase; color: var(--link_blue) !important; background-image: linear-gradient(180deg ,transparent 65%,#E5E9ED 0); background-size: 0 100%; background-repeat: no-repeat; text-decoration: none; transition: background-size .4s ease;margin-bottom:22px;}.repubAccordion:hover{color: var(--brand_one) !important; background-size: 100% 100%;}.republisherButton{margin-top:22px;}</style></div><div class="articleContainer"><div class="article-info"><h1>After fire and flood, ash chokes acequias in northern NM</h1>
<p class="byline">by Patrick Lohmann, <a href="https://sourcenm.com">Source New Mexico</a> <br />July 25, 2022</p>
</div><textarea><h1>After fire and flood, ash chokes acequias in northern NM</h1>
<p>by Patrick Lohmann, <a href="https://sourcenm.com">Source New Mexico</a> <br />July 25, 2022</p>
 <p>Grace Vigil peered through the blinds of her mobile home near Mora last week and, seeing the wall of water rushing toward her, realized how few options she had. </p>
<p>To her left was Cañoncito Creek, which had swelled over its banks, growing large and fast enough to carry trees and debris at high speed. To her right was the flooded acequia, also impassable. Between them, a small garden, a pile of sandbags and, crashing down the valley, a 4-foot wall of water that she feared would sweep her away. </p>
<p>She ripped open the door of her home and called for her dogs, her shouts silenced by the roar of the flood. </p>
<p>“And then I said, What do I do? There&#8217;s nothing I could do,” she said. “So I called 911. I stayed with them for like half an hour before they got here.”</p>
<p>The sheriff’s deputy who eventually arrived couldn’t get to her. A culvert had been jammed with debris and the creek water flooded the road. Luckily, in the meantime, a small flower garden fence saved her. It diverted the water around her home. </p>
<p>Today, the garden is full of silt. The metal rods that held up the fence are bent, but still standing. </p>
<p>“If it hadn’t been there,” she said of the fence, “I’d be in the Gulf of Mexico by now.”</p>
<p>In the days since the flood on July 12, the creek has returned to its peaceful trickle, cutting through a fresh layer of silt and debris. But Vigil finds it difficult to sleep, haunted by the jolt of panic and feeling of helplessness as the flood raced toward her home. </p>
<p>And the acequia, which once sustained Vigil’s family’s farm for generations, has gone dry. Upstream, a culvert is blocked with debris with a layer of silt behind it stretching about 100 yards.</p>
<p>There are about 80 acequias in the burn scar of the Hermits Peak-Calf Canyon fire, said Paula Garcia, executive director of the New Mexico Acequia Association. Many were damaged due to the blaze, which is the largest in state history, or in the ensuing floods quickened by hydrophobic soils in badly burned swaths of forest. Many of the waterways are choked with silt or clogged with trees, shrubs or rocks. </p>
	<style>
		.contentHolder .fullwidth iframe {
			float: none !important;
			width: 100% !important;
			border: 0px !important;
			margin: 0px !important;
		}
	</style>
    <div class="fullwidth">
        
<p><iframe title="Burn severity around acequias" src="https://datawrapper.dwcdn.net/vAbAm/3/" width="600" height="790" frameborder="0"></iframe></p>
    </div>

	
<p>Acequias like the one through Vigil’s valley have made agriculture and life possible for the residents of Mora and San Miguel Counties for generations, not to mention their roles as cultural touchstones and community builders. Restoring them will require a systematic approach, one that is ill-suited to the slow-moving federal government and cash-strapped local governments, Garcia said. </p>
<p>“To do a comprehensive rehab on the acequias, we&#8217;re going to need a different program and a different creative solution,” she told Source New Mexico. “And then there&#8217;s the need for short-term emergency repairs to keep them operational.”</p>
<p>The acequias provided for farmers and ranchers as they grew hay and other crops, or watered their cattle. Many of those farmers and ranchers are now displaced. To Garcia, the first step in bringing people home to continue centuries of agricultural tradition is to get those acequias flowing again.</p>
<p>But to do that, we’ll need to know where they are. </p>
<figure><a href="https://sourcenm.com/wp-content/uploads/2022/07/Rainbowburn2-scaled.jpeg"></a><i></i>  A rainbow rises amid a monsoon threat July 14 near Mora. Scorched soil in the burn scar of the biggest fire in state history is worsening floods and rendering historic irrigation ditches inoperable. (Photo by Patrick Lohmann / Source New Mexico)</p></figure>
<p><b>The network of sustenance</b></p>
<p>The acequias in Mora and San Miguel counties, many of them hand-carved by farmers for their individual plots, trace their origins over 200 years. The first documented acequia, built around 1816 near Cleveland, diverted water from a tributary of the Rio Pueblo, according to a 2010 paper from the Center for Southwest Research. It was built with the apparent consent of the Picuris Pueblo.</p>
<p>Some of the ditches were built by pueblos, as well. But others built in the 1800s prompted lawsuits between the tribes and the new arrivals over alleged overuse of the river. </p>
<p>The historic irrigation ditches, to some researchers, represent a bygone confluence and collaboration of Indigenous and Hispanic cultures. The acequias, along with water rights in a drying West, have also been contested and opposed over their long histories. </p>
<p>The 1.5-mile acequia serving Vigil and about 30 other farmers and ranchers was first carved in 1816 by the Picuris Pueblo and then completed in 1835, said Larry Bradshaw, the mayordomo, who stewards the waterway.</p>
<figure><a href="https://sourcenm.com/wp-content/uploads/2022/07/IMG_6157-scaled.jpeg"></a><i></i>  The acequia that runs parallel to Cañoncito Creek and past Grace Vigil’s home sits dry after a flood July 12. (Photo by Patrick Lohmann / Source NM)</p></figure>
<p><b>No way forward without a map</b></p>
<p>In the years since, a network of hundreds of miles of acequias has emerged in the area, governed by mayordomos, used by parciantes and maintained by volunteers in annual limpias. </p>
<p>But there is no comprehensive map of them. Garcia said that’s the first step in determining the scope of the problem and in creating claims for reimbursement from the Federal Emergency Management Agency. </p>
<p>Even while the fire raged, she said employees of the association began walking each mile of the ditch network, taking photographs and marking geotags of where they meander through fields and forest. </p>
<p>So far, the association has mapped about 52 acequias, many of them a mile or two long but others much longer. They’ve found many of them full of silt of debris. Others trickle with black water, turbid from the post-fire floods. </p>
<p>“I’ve been doing a lot of field visits to go see the damage. And the debris flows are serious enough to impede the basic operation of the acequia,” she said. “And in some cases, they are not flowing because they are clogged with sediment and debris. So it&#8217;s a huge problem.”</p>
<p>Soon, the association will release the first map of acequias in the burn scar in partnership with the Office of the State Engineer and other agencies. </p>
<p>The office has maintained a map for more than a century showing where state streams are diverted. Staff has been working on refining it in recent years to identify acequias. But the state acknowledges the record is incomplete and that many of the acequias are unmapped or unnamed. 	<style>
		.contentHolder .fullwidth iframe {
			float: none !important;
			width: 100% !important;
			border: 0px !important;
			margin: 0px !important;
		}
	</style>
    <div class="fullwidth">
        </p>
<p><iframe title="Flood reports in the burn scar" src="https://datawrapper.dwcdn.net/lWISK/7/" width="600" height="780" frameborder="0"></iframe></p>
<p>    </div>

	</p>
<p>The map also relies partially on satellite data, Garcia said, which can cause inaccuracy or miss acequias that flow under a tree canopy. The OSE map shows only three named acequias in the burn scar, with many others labeled as “ditches” without names. The acequia serving Vigil, for example, is unnamed and only partially mapped in the OSE database. </p>
<p>“It’s a really good resource, but the field mapping we’re doing complements that,” she said. “It’s a huge undertaking. No one’s done any mapping of acequias in this region.”</p>
<p>Even after the acequias are mapped, she anticipates long delays in getting compensated or reimbursed for expenses related to acequia rehab. </p>
<p>The acequias in San Miguel County support livestock and agriculture that contribute $30 million in economic output annually to the state, Garcia told a legislative panel last week. And it’s likely an undercount that reflects low census participation in the region. </p>
<p>The average market value for farms in the region is about $20,000, she said. That may not sound like much. </p>
<p>“But if you live here, and you&#8217;re making $20,000 a year off the land with your dignity, $20,000 is workable,” she told lawmakers. “I&#8217;ve seen my own family do that.”</p>
<figure><a href="https://sourcenm.com/wp-content/uploads/2022/07/Cow1-scaled.jpeg"></a><i></i>  Cows graze near a flooded road July 14, near the site of huge wildfire and ensuing floods in northern New Mexico. (Photo by Patrick Lohmann / Source NM)</p></figure>
<p><b>‘Nobody seems to have much of an interest’</b></p>
<p>Acequias are falling through the cracks when it comes to the fire and flood recovery in northern New Mexico, said Bradshaw, the mayordomo of what&#8217;s known as the Encinal-Cañoncito Acequia. He can’t find anybody willing to help get the 200-year-old irrigation ditch he stewards flowing again.</p>
<p>“We can&#8217;t find anybody that will clean it out. There&#8217;s no entity from FEMA, fire teams, flood teams, the National Guard, Homeland Security,” he said. “Nobody seems to have much of an interest in the acequias.”</p>
<p>That said, he is meeting with FEMA on Thursday. He hopes the program will qualify for a fund geared for local governments, which is what an acequia district might be considered. But that program won’t provide up-front costs, only reimbursements.</p>
<p>Like many other acequia districts, Bradshaw said they don’t have the cash reserves to pay what he estimates is a $30,000 cleanup cost. So he doesn’t know where to find the cash, even if it’ll be reimbursed. Issuing $1,000 in assessment funds for the parciantes — individual irrigators — won’t help much, he said, and they can’t afford the cleanup tab, either. </p>
<p>“We don&#8217;t know where that money will come from,” he said. “We can&#8217;t even afford a loan with low interest rates. What we&#8217;re looking for is a grant, which would be far better and get it done.”</p>
<p>Waiting until Thursday is a worrying prospect, Bradshaw said. </p>
<p>They’ve had four floods in the valley since June 29, he said. The two most recent happened back-to-back, he said. Every day they wait to clear the acequia, the risk grows for further damage. </p>
<p>“We have a meeting Thursday, but what’s that?” he said Friday. “We’ve already had two successive days of floods.”</p>
<p>Floods don&#8217;t only pose a risk to acequias. On Thursday night, two people were killed after flooding in the burn scar, and a third was missing.</p>
<figure><a href="https://sourcenm.com/wp-content/uploads/2022/07/flood-scaled.jpeg"></a><i></i>  Flood damage after the Hermits Peak-Calf Canyon fire, pictured July 14 near Cleveland N.M. (Photo by Patrick Lohmann / Source NM)</p></figure>
<p>Federal and state agencies took over a small fire department building in Buena Vista on July 14 to connect farmers and ranchers with the many programs that can help them. More than 100 attended, seeking information on the aid available, ranging from hay for their cattle and fence repair to mental health services. </p>
<p>The programs come from an array of federal agencies like the United States Department of Agriculture, FEMA and the Environmental Protection Agency. They each have their own hurdles and pitfalls. </p>
<p>Paula Garcia, executive director of the New Mexico Acequia Association, gave a presentation to a legislative committee last week, noting that many of the programs available require up-front payments to be reimbursed or they burden local governments with a share of the cost.  </p>
<p>She asked the state to consider stepping in to pay for the costs of acequia and watershed repair with the idea that FEMA will eventually reimburse the N.M. government. And she asked the congressional delegation to urge federal agencies to waive these costs, as they did for some of the fire suppression and compensation costs. </p>
<p>Like Bradshaw’s, small acequia associations or county governments simply do not have cash reserves to spend, she said, even if they do get paid back eventually. In the meantime, every day spent working to come up with the funds is another day a farmer or rancher is displaced. </p>
<p>FEMA previously reimbursed acequia-related expenses after wildfires, which is why Garcia’s hopeful the agency will come through again. </p>
<p>But FEMA has also been criticized by victims of the fire and elected officials, who <a href="https://sourcenm.com/2022/06/29/fema-gave-4-reasons-for-denying-aid-for-nm-familys-home-destroyed-by-wildfire-all-were-wrong/">say the agency is too quick</a> to deny aid applications. </p>
<blockquote><p><a href="https://sourcenm.com/2022/06/29/fema-gave-4-reasons-for-denying-aid-for-nm-familys-home-destroyed-by-wildfire-all-were-wrong/">FEMA gave 4 reasons for denying aid to an NM family who lost their home. All were wrong.</a></p></blockquote>
<p><iframe title="&#8220;FEMA gave 4 reasons for denying aid to an NM family who lost their home. All were wrong.&#8221; &#8212; Source New Mexico" src="https://sourcenm.com/2022/06/29/fema-gave-4-reasons-for-denying-aid-for-nm-familys-home-destroyed-by-wildfire-all-were-wrong/embed/#?secret=AcCHiMy7FZ" width="500" height="282" frameborder="0"></iframe></p>
<p>Other programs could help farmers and ranchers, like individual forest restoration or conservation grants from the Farm Service Agency, which can also provide reimbursement for hay costs for farmers whose supply burnt up in the fires. </p>
<p>Plus, the Environmental Protection Agency runs a program that successfully cleaned out debris from 164 properties as of July 11. But that program isn’t for acequias and is geared instead toward removing burned structures and other man-made debris.</p>
<p>Nearly 700 people applied for aid from the Emergency Watershed Program, Garcia said, but that program exists only to prevent damage, not to rehab. And the deadline was July 1. </p>
<p>“Those are very fragmented individual grants to individual landowners,” Garcia told lawmakers. “We need major programs that are going to do landscape scale restoration.”</p>
<p>The National Resources Conservation Service might be able to do a region-wide acequia cleanup, but it will likely take months. </p>
<p>The service, an arm of the USDA, is conducting site visits now to establish a comprehensive review of acequia damage, which it will then take to Washington for a funding request. After that, the agency will need to find a local sponsor before it can start a holistic restoration of acequias from the headgates on down. </p>
<figure><a href="https://sourcenm.com/wp-content/uploads/2022/07/Grace2-scaled.jpeg"></a><i></i>  Grace Vigil points to the top of her steps, where floodwaters reached following a flood July 12 in her home. Her home was spared due a flower garden fence, which diverted the wall of water. (Photo by Patrick Lohmann / Source NM)</p></figure>
<p>Vigil, the homeowner whose land flooded, is now beginning to reach out to FEMA and other agencies to see how they can help. She resents the Forest Service for starting the fire that caused all this, even if her home was spared from the blaze. </p>
<p>“When I drove up the first day after I came back from the shelter, I was amazed because everything was burned down that way,” she said, pointing to the hills above her home. “And when it came down to my entrance and I seen green, I&#8217;m like, is this real?” she said. “And then all of this happens.”</p>
<p>She’s lived in the home for 20 years on a plot belonging to her family for decades. She took pride in the garden she built and her landscaping in the lush valley. A three-inch layer of silt now covers her onions, cilantro and zucchini. </p>
<p>She said an inspector who visited had tears in his eyes from what the flood did to her land. </p>
<p>She’ll rebuild all that, she said, possibly with the government’s help. </p>
<p>“I lived, you know? I&#8217;ll get over it,” she said. “This is something that happens. It can be fixed.”</p>
<style> figure, .tipContainer, .socContainer, .subscribeShortcodeContainer, .donateContainer {display:none !important;} .youtubeContainer { position: relative; padding-bottom: 56.25%; padding-top: 30px; height: 0; overflow: hidden; margin-bottom:12px; } .youtubeContainer iframe, .video-container object, .video-container embed { position: absolute; top: 0; left: 0; width: 100% !important; height: 100%; margin: 12px 0px !important; } .newsroomSidebar {width:35%;max-width:35%;padding:10px;border-top:solid 2px black;background-color:#d3d3d3;float:right;margin-left:50px;} .snrsInfoboxSubContainer {padding:10px;border-top:solid 2px black;background-color:#d3d3d3;} .halfwidth {float:right;width:50%;max-width:50%;} .indent2Container {margin-left: 1em;margin-bottom:1em; border-left: solid 1px black;padding-left: 2em;} @media only screen and (max-width: 600px) {.newsroomSidebar {max-width:95%;width:95%;margin-left:4%} .halfwidth {float:none;width:100%;max-width:100%;} }</style>

 <p><a href="https://sourcenm.com">Source New Mexico</a> is part of States Newsroom, a network of news bureaus supported by grants and a coalition of donors as a 501c(3) public charity. Source New Mexico maintains editorial independence. Contact Editor Marisa Demarco for questions: <a href="mailto:info@sourcenm.com">info@sourcenm.com</a>. Follow Source New Mexico on <a href="https://facebook.com/sourcenm">Facebook</a> and <a href="https://twitter.com/@SourceNM">Twitter</a>.</p></textarea>	<div class="row">
		<div class="col-12 col-md-6 d-flex justify-content-center flex-column align-items-center align-content-center align-content-md-start align-items-md-start">
		<a href="/republishing-guidelines" target="_blank" class="repubAccordion" style="margin-bottom:0px;">View Republishing Guidelines  <span id="butternutSquash"><i class="fas fa-caret-right" style="color:var(--brand_two);"></i></span></a>

		</div>
		<div class="col-12 col-md-6 d-flex justify-content-center flex-column align-items-center align-content-center align-content-md-end align-items-md-end mt-4 mt-md-0">
			<style> .republisherButton:hover {color: black;} </style>
		<button class="republisherButton" style="margin-top:0px;background-color:var(--brand_two);" onclick="copyToClipboard('#republication-tracker-tool-modal-content .articleContainer textarea')">Copy to clipboard</button>
	<div id="copyFBText" style="margin-top:10px;"></div>
		</div>
	</div>
	</div></div><div id="republication-tracker-tool-modal" style="display:none;" data-postid="5575" data-pluginsdir="https://sourcenm.com/wp-content/plugins">1</div><div class="repubWidgetContainer"><a class="imgLink" target="_blank" href="http://creativecommons.org/licenses/by-nd/4.0/"><img class="ccImg" alt="Creative Commons License" style="border-width:0" src="https://sourcenm.com/wp-content/plugins/states-newsroom/republisher/assets/img/ccwhite.png" /></a><div class="license"><button name="Republish" id="cc-btn" class="republication-tracker-tool-button">Republish</button></div></div></div></section>
</aside>                                    </div>
                                    <div class="col-xxl-7 col-xl-7 col-lg-7 col-md-7 col-sm-12 col-12">
                                        <p class="singleRepublisherText">Our stories may be republished online or in print under Creative Commons license CC BY-NC-ND 4.0. We ask that you edit only for style or to shorten, provide proper attribution and link to our web site.</p>
                                    </div>
                                </div>    
                            </div>
                        </div>
                    </div>
                    <div class="col-xxl-2 col-xl-2 col-lg-2 col-md-1 col-sm-0 col-0"></div>
                </div>
                <div class="row singleBottomRow">
                    <div class="col-xxl-1 col-xl-1 col-lg-0 col-md-0 col-sm-0 col-0"></div>

                    <div class="col-xxl-4 col-xl-4 col-lg-5 col-md-6 col-sm-12 col-12"> 
                        <div class="row authorBoxRow"><div class="col-3"><div class="authorBoxAvatar"><img src="https://sourcenm.com/wp-content/uploads/2021/08/ProfileSquarePatSOURCE-150x150.jpg" width="96" height="96" alt="Patrick Lohmann" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></div></div><div class="col-9"><span class="authorBoxName"><a href="/author/patricklohmann"><h6>Patrick Lohmann</h6></a><a href="/cdn-cgi/l/email-protection#89f9e5e6e1e4e8e7e7c9dae6fcfbeaecc7c4a7eae6e4"><i class="fas fa-envelope"></i></a><a href="https://twitter.com/patlohmann"><i class="fab fa-twitter"></i></a></span><div class="authorBoxDescription"><p>Patrick Lohmann has been a reporter since 2007, when he wrote stories for $15 apiece at a now-defunct tabloid in Gallup, his hometown. Since then, he's worked at UNM's Daily Lobo, the Albuquerque Journal and the Syracuse Post-Standard. Along the way, he's won several state and national awards for his reporting, including for an exposé on a cult-like Alcoholics Anonymous group and a feature on an Upstate New York militia member who died of COVID-19. He's thrilled to be back home in New Mexico, where he works to tell stories that resonate and make an impact.</p></div><a class="authorBoxMore" href="https://sourcenm.com/author/patricklohmann">MORE FROM AUTHOR</a></div></div> 
                    </div>
                    <div class="col-xxl-6 col-xl-6 col-lg-7 col-md-6 col-sm-12 col-12 relatedCol"> 
                        <h4 class="relatedNewsTitle">Related News</h4>
                        <div class="crp_related     "><div class="row"><div class="col-xxl-4 col-xl-4 col-lg-4 col-md-6 col-sm-6 col-6"><a href="https://sourcenm.com/2022/07/22/misogyny-is-fueling-the-countrys-gun-violence-epidemic-experts-say/"     class="crp_link post-5557"><figure><img  src="https://sourcenm.com/wp-content/uploads/2022/07/GettyImages-515043009-300x201.jpeg" class="crp_thumb crp_featured" alt="Misogyny is fueling the country’s gun violence epidemic, experts say" title="Misogyny is fueling the country’s gun violence epidemic, experts say" srcset="https://sourcenm.com/wp-content/uploads/2022/07/GettyImages-515043009-300x201.jpeg 300w, https://sourcenm.com/wp-content/uploads/2022/07/GettyImages-515043009-1024x686.jpeg 1024w, https://sourcenm.com/wp-content/uploads/2022/07/GettyImages-515043009-768x514.jpeg 768w, https://sourcenm.com/wp-content/uploads/2022/07/GettyImages-515043009-1536x1028.jpeg 1536w, https://sourcenm.com/wp-content/uploads/2022/07/GettyImages-515043009.jpeg 1800w" sizes="(max-width: 300px) 100vw, 300px" srcset="https://sourcenm.com/wp-content/uploads/2022/07/GettyImages-515043009-300x201.jpeg 300w, https://sourcenm.com/wp-content/uploads/2022/07/GettyImages-515043009-1024x686.jpeg 1024w, https://sourcenm.com/wp-content/uploads/2022/07/GettyImages-515043009-768x514.jpeg 768w, https://sourcenm.com/wp-content/uploads/2022/07/GettyImages-515043009-1536x1028.jpeg 1536w, https://sourcenm.com/wp-content/uploads/2022/07/GettyImages-515043009.jpeg 1800w" /></figure><span class="crp_title">Misogyny is fueling the country’s gun violence epidemic,&hellip;</span></a><span class="crp_author">  by <a href="https://sourcenm.com/author/annagustafson/">Anna Gustafson, Michigan Advance</a></span> <span class="crp_date"> July 22, 2022</span> </div><div class="col-xxl-4 col-xl-4 col-lg-4 col-md-6 col-sm-6 col-6"><a href="https://sourcenm.com/2021/09/18/memory-of-a-river/"     class="crp_link post-496"><figure><img  src="https://sourcenm.com/wp-content/uploads/2021/09/IMG_3112-300x225.jpeg" class="crp_thumb crp_featured" alt="Memory of a River: In another hot year, we fail the Rio Grande" title="Memory of a River: In another hot year, we fail the Rio Grande" srcset="https://sourcenm.com/wp-content/uploads/2021/09/IMG_3112-300x225.jpeg 300w, https://sourcenm.com/wp-content/uploads/2021/09/IMG_3112-1024x768.jpeg 1024w, https://sourcenm.com/wp-content/uploads/2021/09/IMG_3112-768x576.jpeg 768w, https://sourcenm.com/wp-content/uploads/2021/09/IMG_3112-1536x1152.jpeg 1536w, https://sourcenm.com/wp-content/uploads/2021/09/IMG_3112-2048x1536.jpeg 2048w" sizes="(max-width: 300px) 100vw, 300px" /></figure><span class="crp_title">Memory of a River: In another hot year, we fail the Rio&hellip;</span></a><span class="crp_author">  by <a href="https://sourcenm.com/author/laurapaskus/">Laura Paskus</a></span> <span class="crp_date"> September 18, 2021</span> </div><div class="col-xxl-4 col-xl-4 col-lg-4 col-md-6 col-sm-6 col-6"><a href="https://sourcenm.com/2022/06/29/trumps-fake-electors-heres-the-full-list/"     class="crp_link post-2534"><figure><img  src="https://sourcenm.com/wp-content/uploads/2022/01/GettyImages-1294927821-300x200.jpg" class="crp_thumb crp_featured" alt="Trump’s fake electors: Here’s the full list" title="Trump’s fake electors: Here’s the full list" srcset="https://sourcenm.com/wp-content/uploads/2022/01/GettyImages-1294927821-300x200.jpg 300w, https://sourcenm.com/wp-content/uploads/2022/01/GettyImages-1294927821-768x512.jpg 768w, https://sourcenm.com/wp-content/uploads/2022/01/GettyImages-1294927821.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" srcset="https://sourcenm.com/wp-content/uploads/2022/01/GettyImages-1294927821-300x200.jpg 300w, https://sourcenm.com/wp-content/uploads/2022/01/GettyImages-1294927821-768x512.jpg 768w, https://sourcenm.com/wp-content/uploads/2022/01/GettyImages-1294927821.jpg 1024w" /></figure><span class="crp_title">Trump’s fake electors: Here’s the full list</span></a><span class="crp_author">  by <a href="https://sourcenm.com/author/kiralerner/">Kira Lerner</a></span> <span class="crp_date"> June 29, 2022</span> </div></div><div class="crp_clear"></div></div>                    </div>
                    <div class="col-xxl-1 col-xl-1 col-lg-0 col-md-0 col-sm-0 col-0"></div>
                </div>
            </div>    
        </div>
            </main><!-- .site-main -->
</div><!-- .content-area -->

</div>
<footer>
    <div class="footerFullWidthTaglineRow">
        <div class="container">
            <div class="row">
                <div class="col-12 text-center">
                    <h2 class="footerTagline">Scrappy independent journalism for you</h2>
                </div>
            </div>
        </div>
    </div>
    <div class="footerFullWidthContentRow">
        <div class="container">
            <div class="row democracyToolkitRow">
                <div class="col-12 democracyToolkitCol px-0">
                    <div class="democracyToolkitFlexContainer">
                        <h6>Democracy Toolkit  //  </h6>
                        <a target="_blank" href="https://portal.newmexico-mapping.org/">Weigh in on redistricting</a>
                        <span> | </span>
                        <a target="_blank" href="https://portal.sos.state.nm.us/OVR/WebPages/InstructionsStep1.aspx">Register to vote online</a>
                        <span> | </span>
                        <a target="_blank" href="https://portal.sos.state.nm.us/OVR/WebPages/AbsenteeApplication.aspx">Request an absentee ballot</a>
                        <span> | </span>
                        <a target="_blank" href="https://www.nmlegis.gov/Members/Find_My_Legislator">Hit up your state legislator</a>
                        <span> | </span>
                        <a target="_blank" href="https://www.nmlegis.gov/Legislation/Bill_Finder">Look up a bill</a>
                    </div>
                    <div class="democracyToolkitMobileContainer mobileOnly">
                        <ul id="accordion" class="accordion mobileFooterAccordian" style="list-style-type:none !important;">
                            <li>
                                <div class="link mobileDemocracyHeader"><p>DEMOCRACY TOOLKIT<i style="float:right;margin-top:8px;" id="accordianSwitch" class="fa fa-chevron-down"></i></p></div>
                                <ul class="submenu mobileDemocracySubmenu" style="display:none;">
                                    <li><a target="_blank" href="https://portal.newmexico-mapping.org/">Weigh in on redistricting</a></li>
                                    <li><a target="_blank" href="https://portal.sos.state.nm.us/OVR/WebPages/InstructionsStep1.aspx">Register to vote online</a></li>
                                    <li><a target="_blank" href="https://portal.sos.state.nm.us/OVR/WebPages/AbsenteeApplication.aspx">Request an absentee ballot</a></li>
                                    <li><a target="_blank" href="https://www.nmlegis.gov/Members/Find_My_Legislator">Hit up your state legislator</a></li>
                                    <li><a target="_blank" href="https://www.nmlegis.gov/Legislation/Bill_Finder">Look up a bill</a></li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
            <div class="row">
                <div class="col-xxl-2 col-xl-2 col-lg-2 col-md-2 col-sm-4 col-4 text-center">
                    <img src="/wp-content/themes/genesis-child/icons/footerLogo.png" class="footerLogo" />
                    <p class="footerCopyright">&copy; Source New Mexico, 2022</p>
                </div>
                <div class="col-xxl-4 col-xl-4 col-lg-4 col-md-4 col-sm-8 col-8 text-left footerAboutCol">
                    <span class="footerAboutColHead"><h4>ABOUT US</h4><a href="/cdn-cgi/l/email-protection#6a03040c052a19051f18090f040744090507"><i class="fas fa-envelope"></i></a></span>
                    <p> Come to Source NM for fresh reporting, insightful opinion and analysis from around the state. We’re here to serve you. We’re your resource. </p>
                    <p class="mobileOnly"><span class="footerTermsPrivacy"><a href="/deij-policy" style="color:white;line-height:15px;">DEIJ Policy</a> | <a href="/ethics-policy" style="color:white;line-height:15px;">Ethics Policy</a> | <a href="/privacy-policy" style="color:white;line-height:15px;">Privacy Policy</a></span></p>
                    <div class="footerSocialShares">
                        <span>
                            <a target="_blank" href="https://twitter.com/source_nm">
                                <i class="fab fa-twitter"></i>
                            </a>
                            <a target="_blank" href="https://www.facebook.com/sourcenm">
                                <i class="fab fa-facebook-f"></i>
                            </a>
                                                        <a target="_blank" href="https://apple.news/Tv7k8sPIjSYWXut82PAi2PA">
                                <i class="fab fa-apple"></i>
                            </a>
                        </span>
                    </div>
                </div>
                <div class="col-xxl-3 col-xl-3 col-lg-3 col-md-1 col-sm-0 col-0"></div>
                <div class="col-xxl-3 col-xl-3 col-lg-3 col-md-5 col-sm-12 col-12 footerRepublisher">
                    <img src="/wp-content/themes/genesis-child/icons/ccwhite.png" class="footerCCLogo" />
                    <p>Our stories may be republished online or in print under Creative Commons licence CC BY-NC-ND 4.0. We ask that you edit only for style or to shorten, provide proper attribution and link to our web site.</p>
                    <span class="footerTermsPrivacy mobileOff"><a href="/deij-policy">DEIJ Policy</a> | <a href="/ethics-policy">Ethics Policy</a> | <a href="/privacy-policy">Privacy Policy</a></span>
                </div>
                <div class="col-xxl-0 col-xl-0 col-lg-0 col-md-0 col-sm-12 col-12 mobileOnly tabletToo">
                    <div class="footerMobileSocialFlexContainer">
                        <a target="_blank" href="/cdn-cgi/l/email-protection#026b6c646d42716d777061676c6f2c616d6f">
                            <i class="fas fa-envelope"></i>
                        </a>
                        <a target="_blank" href="https://twitter.com/source_nm">
                            <i class="fab fa-twitter"></i>
                        </a>
                        <a target="_blank" href="https://www.facebook.com/sourcenm">
                            <i class="fab fa-facebook-f"></i>
                        </a>
                                                <a target="_blank" href="https://apple.news/Tv7k8sPIjSYWXut82PAi2PA">
                            <i class="fab fa-apple"></i>
                        </a>
        
                    </div>
                    <div class="mobileOnly tabletToo footerMobileCopyrightContainer">
                        <span class="footerCopyrightMobile">&copy; Source New Mexico, 2022</span>
                    </div>
                </div>
            </div>

        </div>
    </div>
</footer>
</div><link rel='stylesheet' id='republication-tracker-tool-css-css'  href='https://sourcenm.com/wp-content/plugins/states-newsroom/republisher/assets/widget.css?ver=1.0.1' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://sourcenm.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://sourcenm.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://sourcenm.com/wp-includes/js/comment-reply.min.js?ver=5.8.4' id='comment-reply-js'></script>
<script type='text/javascript' src='https://sourcenm.com/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>
<script type='text/javascript' src='https://sourcenm.com/wp-content/plugins/states-newsroom/republisher/assets/widget.js?ver=1.0.1' id='republication-tracker-tool-js-js'></script>
<script type='text/javascript' src='https://sourcenm.com/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.8.1' id='slb_core-js'></script>
<script type='text/javascript' src='https://sourcenm.com/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.8.1' id='slb_view-js'></script>
<script type='text/javascript' src='https://sourcenm.com/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.8.1' id='slb-asset-slb_baseline-base-js'></script>
<script type='text/javascript' src='https://sourcenm.com/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.8.1' id='slb-asset-slb_default-base-js'></script>
<script type='text/javascript' src='https://sourcenm.com/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.8.1' id='slb-asset-item-base-js'></script>
<script type='text/javascript' src='https://sourcenm.com/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.8.1' id='slb-asset-ui-base-js'></script>
<script type='text/javascript' src='https://sourcenm.com/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.8.1' id='slb-asset-image-base-js'></script>
<script type="text/javascript" id="slb_footer">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":true,"slideshow_autostart":true,"slideshow_duration":"6","group_loop":true,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_default","ui_labels":{"loading":"Loading","close":"Close","nav_next":"Next","nav_prev":"Previous","slideshow_start":"Start slideshow","slideshow_stop":"Stop slideshow","group_status":"Item %current% of %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"372901971":{"id":5577,"type":"image","internal":true,"source":"https:\/\/sourcenm.com\/wp-content\/uploads\/2022\/07\/Rainbowburn2-scaled.jpeg","title":"Rainbowburn2","caption":"A rainbow rises amid a monsoon threat July 14 near Mora. Scorched soil burn scar of the biggest fire in state history is worsening floods and rendering historic irrigation ditches inoperable. (Photo by Patrick Lohmann \/ Source New Mexico)","description":""},"1276763820":{"id":5578,"type":"image","internal":true,"source":"https:\/\/sourcenm.com\/wp-content\/uploads\/2022\/07\/IMG_6157-scaled.jpeg","title":"IMG_6157","caption":"The acequia that runs parallel to Ca\u00f1oncito Creek and past Grace Vigil\u2019s home sits dry after a flood July 12. (Photo by Patrick Lohmann \/ Source NM)","description":""},"1404589898":{"id":5579,"type":"image","internal":true,"source":"https:\/\/sourcenm.com\/wp-content\/uploads\/2022\/07\/Cow1-scaled.jpeg","title":"Cow1","caption":"Cows graze near a flooded road July 14, near the site of huge wildfire and ensuing floods in northern New Mexico. (Photo by Patrick Lohmann \/ Source NM)","description":""},"258813746":{"id":5581,"type":"image","internal":true,"source":"https:\/\/sourcenm.com\/wp-content\/uploads\/2022\/07\/flood-scaled.jpeg","title":"flood","caption":"Flood damage after the Hermits Peak-Calf Canyon fire, pictured July 14 near Cleveland N.M. (Photo by Patrick Lohmann \/ Source NM)","description":""},"415812442":{"id":5580,"type":"image","internal":true,"source":"https:\/\/sourcenm.com\/wp-content\/uploads\/2022\/07\/Grace2-scaled.jpeg","title":"Grace2","caption":"Grace Vigil points to the top of her steps, where floodwaters reached following a flood July 12 in her home. Her home was spared due a flower garden fence, which diverted the wall of water. (Photo by Patrick Lohmann \/ Source NM)","description":""}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Baseline","parent":"","styles":[{"handle":"base","uri":"https:\/\/sourcenm.com\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Default (Light)","parent":"slb_baseline","styles":[{"handle":"base","uri":"https:\/\/sourcenm.com\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-5e80c6ce4b880b7c309","applicationID":"986008064","transactionName":"Y11VMhNRWRIFVkQLDVoXdgUVWVgPS0ZABwFdWVtLEllZBghQHRINR0w=","queueTime":0,"applicationTime":191,"atts":"TxpWRFtLShw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>
