
  
<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" /><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Water companies want NM to reuse oil and gas byproduct, despite safety and environmental concerns - Source New Mexico</title>
	<meta name="description" content="A warming globe and depleting water supply are forcing conversations on alternative water sources, so some water engineers and scientists are encouraging New Mexico to start treating and using the toxic water that comes from oil and gas extraction. But environmental advocates say the chemically infused water is unsafe and untreatable." />
	<link rel="canonical" href="https://sourcenm.com/2022/10/24/water-companies-want-nm-to-reuse-oil-and-gas-byproduct-despite-safety-and-environmental-concerns/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Water companies want NM to reuse oil and gas byproduct, despite safety and environmental concerns - Source New Mexico" />
	<meta property="og:description" content="A warming globe and depleting water supply are forcing conversations on alternative water sources, so some water engineers and scientists are encouraging New Mexico to start treating and using the toxic water that comes from oil and gas extraction. But environmental advocates say the chemically infused water is unsafe and untreatable." />
	<meta property="og:url" content="https://sourcenm.com/2022/10/24/water-companies-want-nm-to-reuse-oil-and-gas-byproduct-despite-safety-and-environmental-concerns/" />
	<meta property="og:site_name" content="Source New Mexico" />
	<meta property="article:publisher" content="https://www.facebook.com/Source-New-Mexico-107509828294534" />
	<meta property="article:published_time" content="2022-10-24T11:00:53+00:00" />
	<meta property="article:modified_time" content="2022-10-24T16:00:20+00:00" />
	<meta property="og:image" content="https://sourcenm.com/wp-content/uploads/2022/10/IMG_5177-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1920" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@fabflutist2716" />
	<meta name="twitter:site" content="@source_nm" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Megan Gleason" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="6 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Source New Mexico &raquo; Feed" href="https://sourcenm.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Source New Mexico &raquo; Comments Feed" href="https://sourcenm.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Source New Mexico &raquo; Water companies want NM to reuse oil and gas byproduct, despite safety and environmental concerns Comments Feed" href="https://sourcenm.com/2022/10/24/water-companies-want-nm-to-reuse-oil-and-gas-byproduct-despite-safety-and-environmental-concerns/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sourcenm.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.6"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://sourcenm.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='pluginStyles-css'  href='https://sourcenm.com/wp-content/plugins/states-newsroom/assets/css/pluginStyles.css?ver=5.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://sourcenm.com/wp-content/plugins/states-newsroom/custom-twitter-feeds-pro/css/ctf-styles.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='search-filter-plugin-styles-css'  href='https://sourcenm.com/wp-content/plugins/search-filter-pro/public/assets/css/search-filter.min.css?ver=2.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='child-theme-mincss-css'  href='https://sourcenm.com/wp-content/themes/genesis-child/style.css?ver=5.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://sourcenm.com/wp-content/themes/genesis-child/css/bootstrap.css?ver=20141119' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://sourcenm.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-css'  href='https://use.fontawesome.com/releases/v5.15.3/css/all.css' type='text/css' media='all' integrity="sha384-SZXxX4whJ79/gErwcOYf+zWLeJdY/qpuqC4cAa9rOGUstPomtqpuNWT9wdPEn2fk" crossorigin="anonymous" />
<link rel='stylesheet' id='font-awesome-official-v4shim-css'  href='https://use.fontawesome.com/releases/v5.15.3/css/v4-shims.css' type='text/css' media='all' integrity="sha384-C2B+KlPW+WkR0Ld9loR1x3cXp7asA0iGVodhCoJ4hwrWm/d9qKS59BGisq+2Y0/D" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
<script type='text/javascript' src='https://sourcenm.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://sourcenm.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='search-filter-plugin-build-js-extra'>
/* <![CDATA[ */
var SF_LDATA = {"ajax_url":"https:\/\/sourcenm.com\/wp-admin\/admin-ajax.php","home_url":"https:\/\/sourcenm.com\/","extensions":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://sourcenm.com/wp-content/plugins/search-filter-pro/public/assets/js/search-filter-build.min.js?ver=2.5.4' id='search-filter-plugin-build-js'></script>
<script type='text/javascript' src='https://sourcenm.com/wp-content/plugins/search-filter-pro/public/assets/js/chosen.jquery.min.js?ver=2.5.4' id='search-filter-plugin-chosen-js'></script>
<script type='text/javascript' src='https://sourcenm.com/wp-content/themes/genesis-child/js/main.js?ver=5.8.6' id='child-theme-js-js'></script>
<link rel="https://api.w.org/" href="https://sourcenm.com/wp-json/" /><link rel="alternate" type="application/json" href="https://sourcenm.com/wp-json/wp/v2/posts/6888" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sourcenm.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sourcenm.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.6" />
<link rel='shortlink' href='https://sourcenm.com/?p=6888' />
<link rel="alternate" type="application/json+oembed" href="https://sourcenm.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsourcenm.com%2F2022%2F10%2F24%2Fwater-companies-want-nm-to-reuse-oil-and-gas-byproduct-despite-safety-and-environmental-concerns%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sourcenm.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsourcenm.com%2F2022%2F10%2F24%2Fwater-companies-want-nm-to-reuse-oil-and-gas-byproduct-despite-safety-and-environmental-concerns%2F&#038;format=xml" />
<link rel="pingback" href="https://sourcenm.com/xmlrpc.php" />
<link rel="preconnect" href="https://fonts.gstatic.com">
    <link href="https://fonts.googleapis.com/css2?family=Barlow+Condensed:wght@500;600;700&family=Barlow:wght@400;500;600;700;800&family=Montserrat:wght@700;800&family=Newsreader:ital,wght@0,400;0,500;0,600;1,400;1,500;1,600&display=swap" rel="stylesheet">
      
        <script src=
    "https://maxcdn.bootstrapcdn.com/bootstrap/4.3.1/js/bootstrap.min.js">
        </script>        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-206274014-1"></script> 
        <script>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</script>
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-N4FWK7C');</script>
    <link rel="icon" href="https://sourcenm.com/wp-content/uploads/2021/08/cropped-Source-Graphic-SQ-1-Apple-32x32.png" sizes="32x32" />
<link rel="icon" href="https://sourcenm.com/wp-content/uploads/2021/08/cropped-Source-Graphic-SQ-1-Apple-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://sourcenm.com/wp-content/uploads/2021/08/cropped-Source-Graphic-SQ-1-Apple-180x180.png" />
<meta name="msapplication-TileImage" content="https://sourcenm.com/wp-content/uploads/2021/08/cropped-Source-Graphic-SQ-1-Apple-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			@media (min-width: 992px) and (max-width: 1200px){ 
	.homeSpanishCardImg img {
		width:250px;
	}
}		</style>
		</head>
<body class="post-template-default single single-post postid-6888 single-format-standard header-full-width content-sidebar genesis-breadcrumbs-hidden"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N4FWK7C"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="site-container"><header class="site-header"><div class="wrap"><div class="container-fluid topNavFluidContainer">
    <div class="container topNavContainer">
        <nav class="navbar navbar-expand-md navbar-dark ">
            <button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                <span class="navbar-toggler-icon"></span>
                <span class="custom-close-toggler"></span>
            </button>
            <a href="/">
                <img class="mobileNavbar searchHide" src="/wp-content/themes/genesis-child/icons/mobileHeader.svg">
            </a>
            <form id="searchform" role="search" method="get" action="https://sourcenm.com/" class="mobileNavbar form-inline my-2 my-lg-0 navSearch">
                <input class="form-control mr-sm-2 headerSearchInput px-2 searchShow" type="text" class="search-field" name="s" placeholder="Search" value="" style="display:none">
                <button value="search" class="headerSearchBtn searchShow" type="submit" style="display:none"><i class="fas fa-search"></i></button>
                <i class="fas fa-search searchHide" id="searchIcon" onclick="openSearch()"></i>
            </form> 
            <div class="collapse navbar-collapse" id="navbarSupportedContent">
                <ul class="navbar-nav mr-auto">
                    <li class="nav-item">
                        <a class="nav-link" href="/">HOME</a>
                    </li>
                    <li class="mobileOnly">
                        <a class="nav-link" href="/news">NEWS</a>
                        <div style="padding-left:22px;">
                            <div class="menu-beats-menu-container"><ul id="menu-beats-menu" class="menu"><li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="https://sourcenm.com/category/education/">Education</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-82"><a href="https://sourcenm.com/category/environment-climate-change/">Environment &amp; Climate Change</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="https://sourcenm.com/category/police-prison/">Police &amp; Prison</a></li>
<li id="menu-item-4435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4435"><a href="https://sourcenm.com/category/election-2022/">Election 2022</a></li>
<li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197"><a href="https://sourcenm.com/category/health/">Health</a></li>
<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="https://sourcenm.com/category/native-america/">Native America</a></li>
</ul></div>                        </div>
                    </li>
                    <li class="mobileOnly">
                        <a class="nav-link" href="/commentary">COMMENTARY</a>
                    </li>
                    <li class="nav-item">
                        <a class="nav-link" href="/about">ABOUT</a>
                    </li>
                    <li class="nav-item">
                        <a class="nav-link" href="/subscribe">SUBSCRIBE</a>
                    </li>
                    <li class="nav-item">
                        <a class="nav-link" href="/donate">DONATE</a>
                    </li>
                </ul>
                
<form id="searchform" role="search" method="get" action="https://sourcenm.com/" class="form-inline my-2 my-lg-0 navSearch">
	<span>
		<a href="https://twitter.com/source_nm" target="_blank"><i class="fab fa-twitter"></i></a>
		<a href="https://www.facebook.com/sourcenm" target="_blank"><i class="fab fa-facebook-f"></i></a>     
	</span>
	<input class="form-control mr-sm-2 headerSearchInput px-2 searchShow" type="text" class="search-field" name="s" placeholder="Search" value="" style="display:none">
	<button value="search" class="headerSearchBtn searchShow" type="submit" style="display:none"><i class="fas fa-search"></i></button>
	<i class="fas fa-search searchHide" id="searchIcon" onclick="openSearch()"></i>
</form>            </div>
        </nav>
    </div>
</div>
<div class="fullWidthHeaderLogoRow">
    <div class="container">
        <div class="row">
            <div class="col-12 headerLogoCol">
                <a href="https://sourcenm.com">
                    <img class="headerLogo" src="/wp-content/themes/genesis-child/icons/headerLogo.png" />
                </a>
            </div>
        </div>
    </div>
</div>
<div class="fullWidthHeaderSecondaryRow">
    <div class="container">
        <div class="row">
            <div class="col-12 headerSecondaryCol">
                <div class="menu-beats-menu-container"><ul id="menu-beats-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="https://sourcenm.com/category/education/">Education</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-82"><a href="https://sourcenm.com/category/environment-climate-change/">Environment &amp; Climate Change</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="https://sourcenm.com/category/police-prison/">Police &amp; Prison</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4435"><a href="https://sourcenm.com/category/election-2022/">Election 2022</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197"><a href="https://sourcenm.com/category/health/">Health</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="https://sourcenm.com/category/native-america/">Native America</a></li>
</ul></div>            </div>
        </div>
    </div>
</div>
</div></header><div class="site-inner">
    <div id="primary" class="content-area">
        <main id="main" class="site-main" role="main">
            <div class="container">
                <div id="singlePostContainer" class="devPostContainer row">
                    <div class="col-xxl-1 col-xl-1 col-lg-1 col-md-1 col-sm-0 col-0"></div>
                    <div class="col-xxl-10 col-xl-10 col-lg-10 col-md-10 col-sm-12 col-12">
                        <div class="row">
                             
                                <h5 id="dataTime" style="display:none;">5:00</h5>
                                <h5 id="dataType" style="display:none;">News Story</h5>
                                
                                <div class="col-12">
                                    <ul id="dataCats" class="singleCategoryUL" style="list-style: none;">
                                    <li><a class="singleCategory" href="https://sourcenm.com/category/environment-climate-change">Environment &amp; Climate Change</a></li><li><a class="singleCategory" href="https://sourcenm.com/category/gov-politics">Gov &amp; Politics</a></li>                                    </ul>
                                    <h1 id="singleHed" class="singleHed">Water companies want NM to reuse oil and gas byproduct, despite safety and environmental concerns</h1>
                                    <h2 class="hedSecond singleHedSecond">NM’s extractive industries create as much toxic water per day as the amount of municipal water that people in the state use</h2>                                </div>
                            </div>
                            <div class="row singleBylineRow">
                                <div class="col-xxl-8 col-xl-8 col-lg-8 col-md-12 col-sm-12 col-12">
                                    <h6 class="singleBylineContainer"><span  class="singleByline">By: </span><span class="singleBylineAuthor"><a href="https://sourcenm.com/author/mgleason/" title="Posts by Megan Gleason" class="author url fn" rel="author">Megan Gleason</a> </span><span class="singleByline">- October 24, 2022 </span><span class="singleByline singleBylineSpacer">5:00 am</span></h6>
                                </div>
                                
                                <div class="col-xxl-4 col-xl-4 col-lg-4 col-md-12 col-sm-12 col-12 singleSocialShares">
                                    <span>
                                         <a target="_blank" href="https://twitter.com/intent/tweet?text=Water+companies+want+NM+to+reuse+oil+and+gas+byproduct%2C+despite+safety+and+environmental+concerns&amp;url=https%3A%2F%2Fsourcenm.com%2F2022%2F10%2F24%2Fwater-companies-want-nm-to-reuse-oil-and-gas-byproduct-despite-safety-and-environmental-concerns%2F&amp;via=Source_NM">
                                            <i class="fab fa-twitter"></i>
                                        </a>
                                        <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://sourcenm.com/2022/10/24/water-companies-want-nm-to-reuse-oil-and-gas-byproduct-despite-safety-and-environmental-concerns/&amp;title=Water+companies+want+NM+to+reuse+oil+and+gas+byproduct%2C+despite+safety+and+environmental+concerns">
                                            <i class="fab fa-linkedin-in"></i>
                                        </a> 
                                        <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsourcenm.com%2F2022%2F10%2F24%2Fwater-companies-want-nm-to-reuse-oil-and-gas-byproduct-despite-safety-and-environmental-concerns%2F">
                                            <i class="fab fa-facebook-f"></i>   
                                        </a>  
                                        <a target="_blank" href="/cdn-cgi/l/email-protection#8ab5f9ffe8e0efe9feb7ddebfeeff8a1e9e5e7faebe4e3eff9a1fdebe4fea1c4c7a1fee5a1f8effff9efa1e5e3e6a1ebe4eea1edebf9a1e8f3faf8e5eeffe9feafb8c9a1eeeff9fae3feefa1f9ebeceffef3a1ebe4eea1efe4fce3f8e5e4e7efe4feebe6a1e9e5e4e9eff8e4f9acebe7fab1e8e5eef3b7e2fefefaf9b0a5a5f9e5fff8e9efe4e7a4e9e5e7a5b8bab8b8a5bbbaa5b8bea5fdebfeeff8a7e9e5e7faebe4e3eff9a7fdebe4fea7e4e7a7fee5a7f8effff9efa7e5e3e6a7ebe4eea7edebf9a7e8f3faf8e5eeffe9fea7eeeff9fae3feefa7f9ebeceffef3a7ebe4eea7efe4fce3f8e5e4e7efe4feebe6a7e9e5e4e9eff8e4f9a5">
                                            <i class="fas fa-envelope"></i>
                                        </a> 
                                        <a onclick="copyLinkShare('https://sourcenm.com/2022/10/24/water-companies-want-nm-to-reuse-oil-and-gas-byproduct-despite-safety-and-environmental-concerns/')">
                                            <i class="fas fa-link"></i>   
                                        </a>  
                                        <a onclick="printArticle()" >
                                            <i class="fas fa-print"></i>  
                                        </a>                               
                                    </span>
                                </div>
                            </div>
                            <div class="row singleFeatImageRow">
                                <div class="col-12 px-0">
                                                                            <figure class="singleFeaturedImage"> <a href="https://sourcenm.com/2022/10/24/water-companies-want-nm-to-reuse-oil-and-gas-byproduct-despite-safety-and-environmental-concerns/"><img width="1024" height="768" src="https://sourcenm.com/wp-content/uploads/2022/10/IMG_5177-1024x768.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://sourcenm.com/wp-content/uploads/2022/10/IMG_5177-1024x768.jpg 1024w, https://sourcenm.com/wp-content/uploads/2022/10/IMG_5177-300x225.jpg 300w, https://sourcenm.com/wp-content/uploads/2022/10/IMG_5177-768x576.jpg 768w, https://sourcenm.com/wp-content/uploads/2022/10/IMG_5177-1536x1152.jpg 1536w, https://sourcenm.com/wp-content/uploads/2022/10/IMG_5177-2048x1536.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></a> </figure>
                                      
                                    <p class="singleImageCaption"><i class="fas fa-camera"></i> Environmental advocates hold signs and chant for clean water access at a news conference held to protest the repurposing of produced water in New Mexico on Oct. 20, 2022. (Photo by Megan Gleason / Source NM)</p> 
                                </div>
                            </div>
                            <div class="row">
                                <div class="col-xxl-1 col-xl-1 col-lg-1 col-md-0 col-sm-0 col-0"></div>
                                <div id="dataContent" class="col-xxl-10 col-xl-10 col-lg-10 col-md-12 col-sm-12 col-12 contentHolder">
                                    <p><span style="font-weight: 400;">A warming globe and dwindling water supply are forcing conversations on alternative water sources, so some water engineers and scientists are encouraging New Mexico to start treating and using the toxic water that comes from oil and gas extraction.</span></p>
<p><span style="font-weight: 400;">But environmental advocates say the chemically infused water is unsafe and untreatable.</span></p>
<p><span style="font-weight: 400;">The New Mexico Desalination Association invited water experts to talk about how the state can move  away from using traditional water sources at the New Water for New Mexico conference at the Sandia Resort and Casino on Thursday.</span></p>
<p><span style="font-weight: 400;">They talked about alternative or unconventional sources of water New Mexico could turn to as its regular supply decreases, including recycling what’s called “produced water,” a byproduct of extraction. But since this toxic water is prohibited for reuse for anything other than the oil and gas industry in New Mexico, speakers suggested revising New Mexico’s water laws to make this happen.</span></p>
    <div class="snrsInfobox">
		<div class="snrsInfoboxContainer">
			<div class="snrsInfoboxSubContainer" style="padding-top:24px;">
				
    <h4 class="editorialSubhed">What is produced water?</h4>

	
<p><span style="font-weight: 400;">Produced water comes out of the ground along with oil and gas when it’s extracted. The water, often high in saline, can contain oil residues, dissolved solids and toxic chemicals.</span></p>
<p><span style="font-weight: 400;">Scientists are exploring whether produced water is a viable option in replacing or supplementing freshwater amid declining supply. </span></p>
			</div>
		</div>
    </div>

	
<p><span style="font-weight: 400;">Hydraulic fracking is a common method to extract oil and gas, a process that utilizes high-pressure fluid injections to break rock formations to get fossil fuels — and, incidentally, produced water.</span></p>
<p><span style="font-weight: 400;">Rebecca Sobel is the director of WildEarth Guardians and organized a news conference just a few miles away from the New Water conference to speak against reusing produced water. She said it takes a lot of water to frack in the first place — about 9 million gallons for each drilled well in New Mexico, though the number varies, according to the </span><a target="_blank" href="https://www.env.nm.gov/wp-content/uploads/sites/16/2020/03/2020-1-29-WPD-PW-FAQs-Vol-1.-English-FINAL_date-corrected.pdf"><span style="font-weight: 400;">NMED</span></a><span style="font-weight: 400;">.</span></p>
<p><span style="font-weight: 400;">“Our state&#8217;s precious freshwater is pumped 10,000 feet into the ground, coming back as a chemical cocktail known as — quote — produced water,” Sobel said.</span></p>
<figure id="attachment_6878" class="wp-caption alignnone" style="max-width:100%;width:2560px;"><a href="https://sourcenm.com/wp-content/uploads/2022/10/IMG_8618-scaled.jpg" data-slb-active="1" data-slb-asset="344028346" data-slb-internal="0" data-slb-group="6888"><img loading="lazy" class="size-full wp-image-6878" src="https://sourcenm.com/wp-content/uploads/2022/10/IMG_8618-scaled.jpg" alt="" width="2560" height="1920" srcset="https://sourcenm.com/wp-content/uploads/2022/10/IMG_8618-scaled.jpg 2560w, https://sourcenm.com/wp-content/uploads/2022/10/IMG_8618-300x225.jpg 300w, https://sourcenm.com/wp-content/uploads/2022/10/IMG_8618-1024x768.jpg 1024w, https://sourcenm.com/wp-content/uploads/2022/10/IMG_8618-768x576.jpg 768w, https://sourcenm.com/wp-content/uploads/2022/10/IMG_8618-1536x1152.jpg 1536w, https://sourcenm.com/wp-content/uploads/2022/10/IMG_8618-2048x1536.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /></a><figcaption class="wp-caption-text"><i class="fas fa-camera"></i>  Environmental advocates met on the Alameda Bridge near the Rio Grande on Thursday, Oct. 20, 2022 to rally against produced water usage. (Photo by Anni Hanna, courtesy of John Acosta)</p></figure>
<p><span style="font-weight: 400;">As New Mexico continues to yield record amounts of oil and gas and is among one of the top oil and gas suppliers in the country, a huge amount of produced water comes with that, too. </span></p>
<p><span style="font-weight: 400;">Last year, the oil and gas industry in New Mexico </span><a target="_blank" href="https://nmpwrc.nmsu.edu/#:~:text=In%202021%2C%20New%20Mexico's%20oil,total%20daily%20municipal%20water%20consumption."><span style="font-weight: 400;">generated</span></a><span style="font-weight: 400;"> about 60 billion gallons of produced water, which equates to over 160 million gallons per day — the same amount of total daily municipal water consumption in the state.</span></p>
	<div class="newsroomSidebarContainer">
	<div class="newsroomSidebar ">
    <h4 class="editorialSubhed">What’s N.M. doing with all of its produced water right now?</h4>

	
<p><span style="font-weight: 400;">Most oil and gas water byproduct is used again in hydraulic fracking or reinjected into the ground.</span></p>
</div>
	</div>
	<span style="font-weight: 400;">John Grizz Deal is the CEO of IX Power Clean Water, a company that treats contaminated water. He brought up that a lot more produced water is generated in the extraction of oil and gas than fossil fuels. Four to seven times more produced water comes out of the ground than oil and gas, according to the </span><a target="_blank" href="https://www.env.nm.gov/wp-content/uploads/sites/16/2019/10/Produced-Water-Factsheet_ENGLISH_-FINAL-191010.pdf"><span style="font-weight: 400;">New Mexico Environment Department</span></a><span style="font-weight: 400;">.</span></p>
<p><span style="font-weight: 400;">IX Secretary Deborah Deal-Blackwell said the chemicals benzene, toluene, ethylbenzene and xylene — commonly referred to as BTEX — can be present in the water, and those are deadly to consume.</span></p>
<p><span style="font-weight: 400;">That’s why environmental advocates met on the banks of the Rio Grande to protest any use of produced water. Organizer Sobel said the water is too toxic to treat.</span></p>
<p><span style="font-weight: 400;">“As this new water conference continues down the street, we&#8217;re up the river trying to level the playing field, calling for the necessary protections for New Mexico, for our public health and for freshwater,” Sobel said. “New Mexicans deserve better.&#8221;</span></p>
    <h4 class="editorialSubhed">A state effort to study options</h4>

	
<p><span style="font-weight: 400;">The state is still trying to learn more information about produced water, and Environment Department spokesperson Matthew Maez said rules and regulations on potential expanded use won’t come out until there’s more science-based knowledge about it.</span></p>
<p><span style="font-weight: 400;">The </span><span style="font-weight: 400;">New Mexico Produced Water Research Consortium is a partnership between NMED and New Mexico State University that started up about three years ago and is studying produced water.</span></p>
<p><span style="font-weight: 400;">Once the state knows more, Maez said, NMED will draft rules and regulations around it. He said until that happens, the department won’t approve any permits to use it outside of the oil and gas sector.</span></p>
<p><span style="font-weight: 400;">But many speakers at the conference pointed to other states reusing produced water as a sign that it’s OK, like irrigation use in California. Other states also use it for irrigation, like Wyoming and Montana, but many states are still trying to research produced water amid a lack of in-depth information at the federal level.</span></p>
<figure id="attachment_6882" class="wp-caption alignnone" style="max-width:100%;width:2560px;"><a href="https://sourcenm.com/wp-content/uploads/2022/10/IMG_5201-scaled.jpg" data-slb-active="1" data-slb-asset="666774449" data-slb-internal="0" data-slb-group="6888"><img loading="lazy" class="size-full wp-image-6882" src="https://sourcenm.com/wp-content/uploads/2022/10/IMG_5201-scaled.jpg" alt="" width="2560" height="1920" srcset="https://sourcenm.com/wp-content/uploads/2022/10/IMG_5201-scaled.jpg 2560w, https://sourcenm.com/wp-content/uploads/2022/10/IMG_5201-300x225.jpg 300w, https://sourcenm.com/wp-content/uploads/2022/10/IMG_5201-1024x768.jpg 1024w, https://sourcenm.com/wp-content/uploads/2022/10/IMG_5201-768x576.jpg 768w, https://sourcenm.com/wp-content/uploads/2022/10/IMG_5201-1536x1152.jpg 1536w, https://sourcenm.com/wp-content/uploads/2022/10/IMG_5201-2048x1536.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /></a><figcaption class="wp-caption-text"><i class="fas fa-camera"></i>  The public and officials listen to a speaker at the New Water for New Mexico conference held at the Sandia Resort and Casino on Oct. 20, 2022. (Photo by Megan Gleason / Source NM)</p></figure>
<p><span style="font-weight: 400;">Deal said New Mexico should follow California’s lead in reusing produced water with the</span><span style="font-weight: 400;"> new technologies — still being studied for efficacy — that make it possible to get contaminants out. “It’s a real nasty stew, but the good news is we know how to treat it,” he said.</span></p>
<p><span style="font-weight: 400;">Deal-Blackwell said people don’t know enough about the stigmatized subject of recycling water sources.“It’s our fault,” she said. “We’re not educating them.” Produced water could be used for crops, livestock and industrial purposes, she said.</span></p>
<p><span style="font-weight: 400;">“We can clean and use that produced water without fear of it harming anyone,” Deal-Blackwell said.</span></p>
<p><span style="font-weight: 400;">Not everyone agrees, though. For instance, there’s controversy on the produced water irrigation in Kern County, California. Although the California water quality board </span><a target="_blank" href="https://www.californiaenvironmentallawblog.com/agribusiness/white-paper-finds-no-evidence-of-elevated-threat-to-human-or-crop-safety-from-use-of-oil-field-produced-water-to-irrigate-crops/"><span style="font-weight: 400;">approved</span></a><span style="font-weight: 400;"> it, people have pointed to </span><a target="_blank" href="https://insideclimatenews.org/news/22052022/california-water-risks-produced-water/"><span style="font-weight: 400;">potential threats</span></a><span style="font-weight: 400;"> to wildlife and the environment, and an overall lack of information on produced water. </span></p>
<p><span style="font-weight: 400;">Elaine Cimino, director of Common Ground Rising, said Californians are even boycotting those agricultural products out of fear of health risks.</span></p>
<p><span style="font-weight: 400;">Eleanor Bravo, board chair member of New Energy Economy, also brought up moral </span><span style="font-weight: 400;">questions about capitalizing on access to water. Many of the water companies that support the usage of produced water are the same ones that would make money by treating it.</span></p>
<figure id="attachment_6881" class="wp-caption alignnone" style="max-width:100%;width:2560px;"><a href="https://sourcenm.com/wp-content/uploads/2022/10/water7-scaled.jpg" data-slb-active="1" data-slb-asset="963581758" data-slb-internal="0" data-slb-group="6888"><img loading="lazy" class="size-full wp-image-6881" src="https://sourcenm.com/wp-content/uploads/2022/10/water7-scaled.jpg" alt="" width="2560" height="1707" srcset="https://sourcenm.com/wp-content/uploads/2022/10/water7-scaled.jpg 2560w, https://sourcenm.com/wp-content/uploads/2022/10/water7-300x200.jpg 300w, https://sourcenm.com/wp-content/uploads/2022/10/water7-1024x683.jpg 1024w, https://sourcenm.com/wp-content/uploads/2022/10/water7-768x512.jpg 768w, https://sourcenm.com/wp-content/uploads/2022/10/water7-1536x1024.jpg 1536w, https://sourcenm.com/wp-content/uploads/2022/10/water7-2048x1365.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /></a><figcaption class="wp-caption-text"><i class="fas fa-camera"></i>  Eleanor Bravo speaks to people about the toxicity of produced water. Pitcured on the Alameda Bridge on Oct. 20, 2022. (Photo courtesy of John Acosta)</p></figure>
<p><span style="font-weight: 400;">“Water is a human right, a basic human right that should never be commodified,” Bravo said.</span></p>
<p><span style="font-weight: 400;">Ultimately, trying to make produced water an alternative water source is just a ploy to keep boosting the oil and gas industry, Sobel said. The industry is thriving in New Mexico, generating billions of dollars for the state but, she pointed out, also leaving tons of environmental destruction in its wake.</span></p>
<p><span style="font-weight: 400;">“It&#8217;s no secret that the industry’s strategy is to relabel their waste,” she said, “so that they can more cheaply dump it into rivers, onto crops and into drinking water supplies.”</span></p>
                                </div>
                                <div class="col-xxl-1 col-xl-1 col-lg-1 col-md-0 col-sm-0 col-0"></div>
                            </div>
                            <div class="row">
                                <div class="col-xxl-1 col-xl-1 col-lg-1 col-md-0 col-sm-0 col-0"></div>
                                <div class="col-xxl-10 col-xl-10 col-lg-10 col-md-12 col-sm-12 col-12 contentHolder">
                                    <div class="row singleRepublisherRow">
                                        <div class="col-xxl-5 col-xl-5 col-lg-5 col-md-5 col-sm-12 col-12">
                                            <aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar"><section id="republication_tracker_tool-2" class="widget republication_tracker_tool"><div class="widget-wrap"><div id="republication-tracker-tool-modal-content" style="display:none;"><div class="republication-tracker-tool-close">X</div><div class="cc-policy"><style>#republication-tracker-tool-modal-content .articleContainer textarea {height:80px;}.repubAccordion{font-family: "Barlow Condensed", sans-serif; font-weight: 600; font-size: 21px; letter-spacing: .5px; margin-right: 15px; text-transform: uppercase; color: var(--link_blue) !important; background-image: linear-gradient(180deg ,transparent 65%,#E5E9ED 0); background-size: 0 100%; background-repeat: no-repeat; text-decoration: none; transition: background-size .4s ease;margin-bottom:22px;}.repubAccordion:hover{color: var(--brand_one) !important; background-size: 100% 100%;}.republisherButton{margin-top:22px;}</style></div><div class="articleContainer"><div class="article-info"><h1>Water companies want NM to reuse oil and gas byproduct, despite safety and environmental concerns</h1>
<p class="byline">by Megan Gleason, <a href="https://sourcenm.com">Source New Mexico</a> <br />October 24, 2022</p>
</div><textarea><h1>Water companies want NM to reuse oil and gas byproduct, despite safety and environmental concerns</h1>
<p>by Megan Gleason, <a href="https://sourcenm.com">Source New Mexico</a> <br />October 24, 2022</p>
 <p>A warming globe and dwindling water supply are forcing conversations on alternative water sources, so some water engineers and scientists are encouraging New Mexico to start treating and using the toxic water that comes from oil and gas extraction.</p>
<p>But environmental advocates say the chemically infused water is unsafe and untreatable.</p>
<p>The New Mexico Desalination Association invited water experts to talk about how the state can move  away from using traditional water sources at the New Water for New Mexico conference at the Sandia Resort and Casino on Thursday.</p>
<p>They talked about alternative or unconventional sources of water New Mexico could turn to as its regular supply decreases, including recycling what’s called “produced water,” a byproduct of extraction. But since this toxic water is prohibited for reuse for anything other than the oil and gas industry in New Mexico, speakers suggested revising New Mexico’s water laws to make this happen.</p>
    <div class="snrsInfobox">
		<div class="snrsInfoboxContainer">
			<div class="snrsInfoboxSubContainer" style="padding-top:24px">
				
    <h4>What is produced water?</h4>

	
<p>Produced water comes out of the ground along with oil and gas when it’s extracted. The water, often high in saline, can contain oil residues, dissolved solids and toxic chemicals.</p>
<p>Scientists are exploring whether produced water is a viable option in replacing or supplementing freshwater amid declining supply. </p>
			</div>
		</div>
    </div>

	
<p>Hydraulic fracking is a common method to extract oil and gas, a process that utilizes high-pressure fluid injections to break rock formations to get fossil fuels — and, incidentally, produced water.</p>
<p>Rebecca Sobel is the director of WildEarth Guardians and organized a news conference just a few miles away from the New Water conference to speak against reusing produced water. She said it takes a lot of water to frack in the first place — about 9 million gallons for each drilled well in New Mexico, though the number varies, according to the <a href="https://www.env.nm.gov/wp-content/uploads/sites/16/2020/03/2020-1-29-WPD-PW-FAQs-Vol-1.-English-FINAL_date-corrected.pdf">NMED</a>.</p>
<p>“Our state&#8217;s precious freshwater is pumped 10,000 feet into the ground, coming back as a chemical cocktail known as — quote — produced water,” Sobel said.</p>
<figure><a href="https://sourcenm.com/wp-content/uploads/2022/10/IMG_8618-scaled.jpg"></a><i></i>  Environmental advocates met on the Alameda Bridge near the Rio Grande on Thursday, Oct. 20, 2022 to rally against produced water usage. (Photo by Anni Hanna, courtesy of John Acosta)</p></figure>
<p>As New Mexico continues to yield record amounts of oil and gas and is among one of the top oil and gas suppliers in the country, a huge amount of produced water comes with that, too. </p>
<p>Last year, the oil and gas industry in New Mexico <a href="https://nmpwrc.nmsu.edu/#:~:text=In%202021%2C%20New%20Mexico's%20oil,total%20daily%20municipal%20water%20consumption.">generated</a> about 60 billion gallons of produced water, which equates to over 160 million gallons per day — the same amount of total daily municipal water consumption in the state.</p>
	<div class="newsroomSidebarContainer">
	<div class="newsroomSidebar ">
    <h4>What’s N.M. doing with all of its produced water right now?</h4>

	
<p>Most oil and gas water byproduct is used again in hydraulic fracking or reinjected into the ground.</p>
</div>
	</div>
	John Grizz Deal is the CEO of IX Power Clean Water, a company that treats contaminated water. He brought up that a lot more produced water is generated in the extraction of oil and gas than fossil fuels. Four to seven times more produced water comes out of the ground than oil and gas, according to the <a href="https://www.env.nm.gov/wp-content/uploads/sites/16/2019/10/Produced-Water-Factsheet_ENGLISH_-FINAL-191010.pdf">New Mexico Environment Department</a>.</p>
<p>IX Secretary Deborah Deal-Blackwell said the chemicals benzene, toluene, ethylbenzene and xylene — commonly referred to as BTEX — can be present in the water, and those are deadly to consume.</p>
<p>That’s why environmental advocates met on the banks of the Rio Grande to protest any use of produced water. Organizer Sobel said the water is too toxic to treat.</p>
<p>“As this new water conference continues down the street, we&#8217;re up the river trying to level the playing field, calling for the necessary protections for New Mexico, for our public health and for freshwater,” Sobel said. “New Mexicans deserve better.&#8221;</p>
    <h4>A state effort to study options</h4>

	
<p>The state is still trying to learn more information about produced water, and Environment Department spokesperson Matthew Maez said rules and regulations on potential expanded use won’t come out until there’s more science-based knowledge about it.</p>
<p>The New Mexico Produced Water Research Consortium is a partnership between NMED and New Mexico State University that started up about three years ago and is studying produced water.</p>
<p>Once the state knows more, Maez said, NMED will draft rules and regulations around it. He said until that happens, the department won’t approve any permits to use it outside of the oil and gas sector.</p>
<p>But many speakers at the conference pointed to other states reusing produced water as a sign that it’s OK, like irrigation use in California. Other states also use it for irrigation, like Wyoming and Montana, but many states are still trying to research produced water amid a lack of in-depth information at the federal level.</p>
<figure><a href="https://sourcenm.com/wp-content/uploads/2022/10/IMG_5201-scaled.jpg"></a><i></i>  The public and officials listen to a speaker at the New Water for New Mexico conference held at the Sandia Resort and Casino on Oct. 20, 2022. (Photo by Megan Gleason / Source NM)</p></figure>
<p>Deal said New Mexico should follow California’s lead in reusing produced water with the new technologies — still being studied for efficacy — that make it possible to get contaminants out. “It’s a real nasty stew, but the good news is we know how to treat it,” he said.</p>
<p>Deal-Blackwell said people don’t know enough about the stigmatized subject of recycling water sources.“It’s our fault,” she said. “We’re not educating them.” Produced water could be used for crops, livestock and industrial purposes, she said.</p>
<p>“We can clean and use that produced water without fear of it harming anyone,” Deal-Blackwell said.</p>
<p>Not everyone agrees, though. For instance, there’s controversy on the produced water irrigation in Kern County, California. Although the California water quality board <a href="https://www.californiaenvironmentallawblog.com/agribusiness/white-paper-finds-no-evidence-of-elevated-threat-to-human-or-crop-safety-from-use-of-oil-field-produced-water-to-irrigate-crops/">approved</a> it, people have pointed to <a href="https://insideclimatenews.org/news/22052022/california-water-risks-produced-water/">potential threats</a> to wildlife and the environment, and an overall lack of information on produced water. </p>
<p>Elaine Cimino, director of Common Ground Rising, said Californians are even boycotting those agricultural products out of fear of health risks.</p>
<p>Eleanor Bravo, board chair member of New Energy Economy, also brought up moral questions about capitalizing on access to water. Many of the water companies that support the usage of produced water are the same ones that would make money by treating it.</p>
<figure><a href="https://sourcenm.com/wp-content/uploads/2022/10/water7-scaled.jpg"></a><i></i>  Eleanor Bravo speaks to people about the toxicity of produced water. Pitcured on the Alameda Bridge on Oct. 20, 2022. (Photo courtesy of John Acosta)</p></figure>
<p>“Water is a human right, a basic human right that should never be commodified,” Bravo said.</p>
<p>Ultimately, trying to make produced water an alternative water source is just a ploy to keep boosting the oil and gas industry, Sobel said. The industry is thriving in New Mexico, generating billions of dollars for the state but, she pointed out, also leaving tons of environmental destruction in its wake.</p>
<p>“It&#8217;s no secret that the industry’s strategy is to relabel their waste,” she said, “so that they can more cheaply dump it into rivers, onto crops and into drinking water supplies.”</p>
<style> figure, .tipContainer, .socContainer, .subscribeShortcodeContainer, .donateContainer {display:none !important;} .youtubeContainer { position: relative; padding-bottom: 56.25%; padding-top: 30px; height: 0; overflow: hidden; margin-bottom:12px; } .youtubeContainer iframe, .video-container object, .video-container embed { position: absolute; top: 0; left: 0; width: 100% !important; height: 100%; margin: 12px 0px !important; } .newsroomSidebar {width:35%;max-width:35%;padding:10px;border-top:solid 2px black;background-color:#d3d3d3;float:right;margin-left:50px;} .snrsInfoboxSubContainer {padding:10px;border-top:solid 2px black;background-color:#d3d3d3;} .halfwidth {float:right;width:50%;max-width:50%;} .indent2Container {margin-left: 1em;margin-bottom:1em; border-left: solid 1px black;padding-left: 2em;} @media only screen and (max-width: 600px) {.newsroomSidebar {max-width:95%;width:95%;margin-left:4%} .halfwidth {float:none;width:100%;max-width:100%;} }</style>

 <p><a href="https://sourcenm.com">Source New Mexico</a> is part of States Newsroom, a network of news bureaus supported by grants and a coalition of donors as a 501c(3) public charity. Source New Mexico maintains editorial independence. Contact Editor Marisa Demarco for questions: <a href="mailto:info@sourcenm.com">info@sourcenm.com</a>. Follow Source New Mexico on <a href="https://facebook.com/sourcenm">Facebook</a> and <a href="https://twitter.com/@SourceNM">Twitter</a>.</p></textarea>	<div class="row">
		<div class="col-12 col-md-6 d-flex justify-content-center flex-column align-items-center align-content-center align-content-md-start align-items-md-start">
		<a href="/republishing-guidelines" target="_blank" class="repubAccordion" style="margin-bottom:0px;">View Republishing Guidelines  <span id="butternutSquash"><i class="fas fa-caret-right" style="color:var(--brand_two);"></i></span></a>

		</div>
		<div class="col-12 col-md-6 d-flex justify-content-center flex-column align-items-center align-content-center align-content-md-end align-items-md-end mt-4 mt-md-0">
			<style> .republisherButton:hover {color: black;} </style>
		<button class="republisherButton" style="margin-top:0px;background-color:var(--brand_two);" onclick="copyToClipboard('#republication-tracker-tool-modal-content .articleContainer textarea')">Copy to clipboard</button>
	<div id="copyFBText" style="margin-top:10px;"></div>
		</div>
	</div>
	</div></div><div id="republication-tracker-tool-modal" style="display:none;" data-postid="6888" data-pluginsdir="https://sourcenm.com/wp-content/plugins">1</div><div class="repubWidgetContainer"><a class="imgLink" target="_blank" href="http://creativecommons.org/licenses/by-nd/4.0/"><img class="ccImg" alt="Creative Commons License" style="border-width:0" src="https://sourcenm.com/wp-content/plugins/states-newsroom/republisher/assets/img/ccwhite.png" /></a><div class="license"><button name="Republish" id="cc-btn" class="republication-tracker-tool-button">Republish</button></div></div></div></section>
</aside>                                        </div>
                                        <div class="col-xxl-7 col-xl-7 col-lg-7 col-md-7 col-sm-12 col-12">
                                            <p class="singleRepublisherText">Our stories may be republished online or in print under Creative Commons license CC BY-NC-ND 4.0. We ask that you edit only for style or to shorten, provide proper attribution and link to our web site.</p>
                                        </div>
                                    </div>
                                </div>
                                <div class="col-xxl-1 col-xl-1 col-lg-1 col-md-0 col-sm-0 col-0"></div>
                            </div>
                                                    </div>
                        <div class="col-xxl-1 col-xl-1 col-lg-1 col-md-1 col-sm-0 col-0"></div>
                    </div>
                    <div class="row singleBottomRow">
                        <div class="col-xxl-1 col-xl-1 col-lg-0 col-md-0 col-sm-0 col-0"></div>

                        <div class="col-xxl-4 col-xl-4 col-lg-5 col-md-6 col-sm-12 col-12"> 
                            <div class="row authorBoxRow"><div class="col-3"><div class="authorBoxAvatar"><img src="https://sourcenm.com/wp-content/uploads/2022/06/self-portrait-1-1-150x150.jpg" width="96" height="96" alt="Megan Gleason" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></div></div><div class="col-9"><span class="authorBoxName"><a href="/author/mgleason"><h6>Megan Gleason</h6></a><a href="/cdn-cgi/l/email-protection#066b616a636775696846756973746563686b2865696b"><i class="fas fa-envelope"></i></a><a href="https://twitter.com/fabflutist2716"><i class="fab fa-twitter"></i></a></span><div class="authorBoxDescription"><p>Megan Gleason is a journalist based in Albuquerque. She recently graduated from the University of New Mexico, where she served as the editor-in-chief of the Daily Lobo. Other work has appeared under the New Mexico Press Association as well as in the Independent, Gallup Sun and Silver City Daily Press.</p></div><a class="authorBoxMore" href="https://sourcenm.com/author/mgleason">MORE FROM AUTHOR</a></div></div> 
                        </div>
                        <div class="col-xxl-6 col-xl-6 col-lg-7 col-md-6 col-sm-12 col-12 relatedCol"> 
                            <h4 class="relatedNewsTitle">Related News</h4>
                            <div class="crp_related     "><div class="row"><div class="col-xxl-4 col-xl-4 col-lg-4 col-md-6 col-sm-6 col-6"><a href="https://sourcenm.com/2022/02/28/straddling-the-divide-between-environmental-action-and-energy-revenue/"     class="crp_link post-2996"><figure><img  src="https://sourcenm.com/wp-content/uploads/2022/02/AR1I8081-copy-scaled-1-300x200.jpeg" class="crp_thumb crp_featured" alt="Straddling the divide between environmental action and energy revenue" title="Straddling the divide between environmental action and energy revenue" srcset="https://sourcenm.com/wp-content/uploads/2022/02/AR1I8081-copy-scaled-1-300x200.jpeg 300w, https://sourcenm.com/wp-content/uploads/2022/02/AR1I8081-copy-scaled-1-1024x683.jpeg 1024w, https://sourcenm.com/wp-content/uploads/2022/02/AR1I8081-copy-scaled-1-768x512.jpeg 768w, https://sourcenm.com/wp-content/uploads/2022/02/AR1I8081-copy-scaled-1-1536x1024.jpeg 1536w, https://sourcenm.com/wp-content/uploads/2022/02/AR1I8081-copy-scaled-1-2048x1366.jpeg 2048w" sizes="(max-width: 300px) 100vw, 300px" srcset="https://sourcenm.com/wp-content/uploads/2022/02/AR1I8081-copy-scaled-1-300x200.jpeg 300w, https://sourcenm.com/wp-content/uploads/2022/02/AR1I8081-copy-scaled-1-1024x683.jpeg 1024w, https://sourcenm.com/wp-content/uploads/2022/02/AR1I8081-copy-scaled-1-768x512.jpeg 768w, https://sourcenm.com/wp-content/uploads/2022/02/AR1I8081-copy-scaled-1-1536x1024.jpeg 1536w, https://sourcenm.com/wp-content/uploads/2022/02/AR1I8081-copy-scaled-1-2048x1366.jpeg 2048w" /></figure><span class="crp_title">Straddling the divide between environmental action and&hellip;</span></a><span class="crp_author">  by <a href="https://sourcenm.com/author/isabelkoyama/">Isabel Koyama</a></span> <span class="crp_date"> February 28, 2022</span> </div><div class="col-xxl-4 col-xl-4 col-lg-4 col-md-6 col-sm-6 col-6"><a href="https://sourcenm.com/2022/04/06/weve-got-to-get-gaming-out-of-our-blood-pandemic-shock-pushes-wisconsin-tribes-to-diversify-economy/"     class="crp_link post-3802"><figure><img  src="https://sourcenm.com/wp-content/uploads/2022/04/Casinos_Wisconsin_Watch_09-300x200.webp" class="crp_thumb crp_featured" alt="‘We’ve got to get gaming out of our blood’" title="‘We’ve got to get gaming out of our blood’" srcset="https://sourcenm.com/wp-content/uploads/2022/04/Casinos_Wisconsin_Watch_09-300x200.webp 300w, https://sourcenm.com/wp-content/uploads/2022/04/Casinos_Wisconsin_Watch_09-1024x683.webp 1024w, https://sourcenm.com/wp-content/uploads/2022/04/Casinos_Wisconsin_Watch_09-768x512.webp 768w, https://sourcenm.com/wp-content/uploads/2022/04/Casinos_Wisconsin_Watch_09-1536x1024.webp 1536w, https://sourcenm.com/wp-content/uploads/2022/04/Casinos_Wisconsin_Watch_09-2048x1365.webp 2048w" sizes="(max-width: 300px) 100vw, 300px" /></figure><span class="crp_title">‘We’ve got to get gaming out of our blood’</span></a><span class="crp_author">  by <a href="https://sourcenm.com/author/mario-koran-wisconsin-watch/">Mario Koran, Wisconsin Watch/WPR</a></span> <span class="crp_date"> April 6, 2022</span> </div><div class="col-xxl-4 col-xl-4 col-lg-4 col-md-6 col-sm-6 col-6"><a href="https://sourcenm.com/2022/07/22/misogyny-is-fueling-the-countrys-gun-violence-epidemic-experts-say/"     class="crp_link post-5557"><figure><img  src="https://sourcenm.com/wp-content/uploads/2022/07/GettyImages-515043009-300x201.jpeg" class="crp_thumb crp_featured" alt="Misogyny is fueling the country’s gun violence epidemic, experts say" title="Misogyny is fueling the country’s gun violence epidemic, experts say" srcset="https://sourcenm.com/wp-content/uploads/2022/07/GettyImages-515043009-300x201.jpeg 300w, https://sourcenm.com/wp-content/uploads/2022/07/GettyImages-515043009-1024x686.jpeg 1024w, https://sourcenm.com/wp-content/uploads/2022/07/GettyImages-515043009-768x514.jpeg 768w, https://sourcenm.com/wp-content/uploads/2022/07/GettyImages-515043009-1536x1028.jpeg 1536w, https://sourcenm.com/wp-content/uploads/2022/07/GettyImages-515043009.jpeg 1800w" sizes="(max-width: 300px) 100vw, 300px" srcset="https://sourcenm.com/wp-content/uploads/2022/07/GettyImages-515043009-300x201.jpeg 300w, https://sourcenm.com/wp-content/uploads/2022/07/GettyImages-515043009-1024x686.jpeg 1024w, https://sourcenm.com/wp-content/uploads/2022/07/GettyImages-515043009-768x514.jpeg 768w, https://sourcenm.com/wp-content/uploads/2022/07/GettyImages-515043009-1536x1028.jpeg 1536w, https://sourcenm.com/wp-content/uploads/2022/07/GettyImages-515043009.jpeg 1800w" /></figure><span class="crp_title">Misogyny is fueling the country’s gun violence epidemic,&hellip;</span></a><span class="crp_author">  by <a href="https://sourcenm.com/author/annagustafson/">Anna Gustafson, Michigan Advance</a></span> <span class="crp_date"> July 22, 2022</span> </div></div><div class="crp_clear"></div></div>                        </div>
                        <div class="col-xxl-1 col-xl-1 col-lg-0 col-md-0 col-sm-0 col-0"></div>
                    </div>
                </div>    
            </div>
        </main><!-- .site-main -->
    </div><!-- .content-area -->

</div>
<footer>
    <div class="footerFullWidthTaglineRow">
        <div class="container">
            <div class="row">
                <div class="col-12 text-center">
                    <h2 class="footerTagline">Scrappy independent journalism for you</h2>
                </div>
            </div>
        </div>
    </div>
    <div class="footerFullWidthContentRow">
        <div class="container">
            <div class="row democracyToolkitRow">
                <div class="col-12 democracyToolkitCol px-0">
                    <div class="democracyToolkitFlexContainer">
                        <h6>Democracy Toolkit  //  </h6>
                        <a target="_blank" href="https://portal.newmexico-mapping.org/">Weigh in on redistricting</a>
                        <span> | </span>
                        <a target="_blank" href="https://portal.sos.state.nm.us/OVR/WebPages/InstructionsStep1.aspx">Register to vote online</a>
                        <span> | </span>
                        <a target="_blank" href="https://portal.sos.state.nm.us/OVR/WebPages/AbsenteeApplication.aspx">Request an absentee ballot</a>
                        <span> | </span>
                        <a target="_blank" href="https://www.nmlegis.gov/Members/Find_My_Legislator">Hit up your state legislator</a>
                        <span> | </span>
                        <a target="_blank" href="https://www.nmlegis.gov/Legislation/Bill_Finder">Look up a bill</a>
                    </div>
                    <div class="democracyToolkitMobileContainer mobileOnly">
                        <ul id="accordion" class="accordion mobileFooterAccordian" style="list-style-type:none !important;">
                            <li>
                                <div class="link mobileDemocracyHeader"><p>DEMOCRACY TOOLKIT<i style="float:right;margin-top:8px;" id="accordianSwitch" class="fa fa-chevron-down"></i></p></div>
                                <ul class="submenu mobileDemocracySubmenu" style="display:none;">
                                    <li><a target="_blank" href="https://portal.newmexico-mapping.org/">Weigh in on redistricting</a></li>
                                    <li><a target="_blank" href="https://portal.sos.state.nm.us/OVR/WebPages/InstructionsStep1.aspx">Register to vote online</a></li>
                                    <li><a target="_blank" href="https://portal.sos.state.nm.us/OVR/WebPages/AbsenteeApplication.aspx">Request an absentee ballot</a></li>
                                    <li><a target="_blank" href="https://www.nmlegis.gov/Members/Find_My_Legislator">Hit up your state legislator</a></li>
                                    <li><a target="_blank" href="https://www.nmlegis.gov/Legislation/Bill_Finder">Look up a bill</a></li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
            <div class="row">
                <div class="col-xxl-2 col-xl-2 col-lg-2 col-md-2 col-sm-4 col-4 text-center">
                    <img src="/wp-content/themes/genesis-child/icons/footerLogo.png" class="footerLogo" />
                    <p class="footerCopyright">&copy; Source New Mexico, 2022</p>
                </div>
                <div class="col-xxl-4 col-xl-4 col-lg-4 col-md-4 col-sm-8 col-8 text-left footerAboutCol">
                    <span class="footerAboutColHead"><h4>ABOUT US</h4><a href="/cdn-cgi/l/email-protection#88e1e6eee7c8fbe7fdfaebede6e5a6ebe7e5"><i class="fas fa-envelope"></i></a></span>
                    <p> Come to Source NM for fresh reporting, insightful opinion and analysis from around the state. We’re here to serve you. We’re your resource. </p>
                    <p class="mobileOnly"><span class="footerTermsPrivacy"><a href="/deij-policy" style="color:white;line-height:15px;">DEIJ Policy</a> | <a href="/ethics-policy" style="color:white;line-height:15px;">Ethics Policy</a> | <a href="/privacy-policy" style="color:white;line-height:15px;">Privacy Policy</a></span></p>
                    <div class="footerSocialShares">
                        <span>
                            <a target="_blank" href="https://twitter.com/source_nm">
                                <i class="fab fa-twitter"></i>
                            </a>
                            <a target="_blank" href="https://www.facebook.com/sourcenm">
                                <i class="fab fa-facebook-f"></i>
                            </a>
                                                        <a target="_blank" href="https://apple.news/Tv7k8sPIjSYWXut82PAi2PA">
                                <i class="fab fa-apple"></i>
                            </a>
                        </span>
                    </div>
                </div>
                <div class="col-xxl-3 col-xl-3 col-lg-3 col-md-1 col-sm-0 col-0"></div>
                <div class="col-xxl-3 col-xl-3 col-lg-3 col-md-5 col-sm-12 col-12 footerRepublisher">
                    <img src="/wp-content/themes/genesis-child/icons/ccwhite.png" class="footerCCLogo" />
                    <p>Our stories may be republished online or in print under Creative Commons licence CC BY-NC-ND 4.0. We ask that you edit only for style or to shorten, provide proper attribution and link to our web site.</p>
                    <span class="footerTermsPrivacy mobileOff"><a href="/deij-policy">DEIJ Policy</a> | <a href="/ethics-policy">Ethics Policy</a> | <a href="/privacy-policy">Privacy Policy</a></span>
                </div>
                <div class="col-xxl-0 col-xl-0 col-lg-0 col-md-0 col-sm-12 col-12 mobileOnly tabletToo">
                    <div class="footerMobileSocialFlexContainer">
                        <a target="_blank" href="/cdn-cgi/l/email-protection#7a13141c153a09150f08191f141754191517">
                            <i class="fas fa-envelope"></i>
                        </a>
                        <a target="_blank" href="https://twitter.com/source_nm">
                            <i class="fab fa-twitter"></i>
                        </a>
                        <a target="_blank" href="https://www.facebook.com/sourcenm">
                            <i class="fab fa-facebook-f"></i>
                        </a>
                                                <a target="_blank" href="https://apple.news/Tv7k8sPIjSYWXut82PAi2PA">
                            <i class="fab fa-apple"></i>
                        </a>
        
                    </div>
                    <div class="mobileOnly tabletToo footerMobileCopyrightContainer">
                        <span class="footerCopyrightMobile">&copy; Source New Mexico, 2022</span>
                    </div>
                </div>
            </div>

        </div>
    </div>
</footer>
</div><link rel='stylesheet' id='republication-tracker-tool-css-css'  href='https://sourcenm.com/wp-content/plugins/states-newsroom/republisher/assets/widget.css?ver=1.0.1' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://sourcenm.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://sourcenm.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://sourcenm.com/wp-includes/js/comment-reply.min.js?ver=5.8.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://sourcenm.com/wp-includes/js/wp-embed.min.js?ver=5.8.6' id='wp-embed-js'></script>
<script type='text/javascript' src='https://sourcenm.com/wp-content/plugins/states-newsroom/republisher/assets/widget.js?ver=1.0.1' id='republication-tracker-tool-js-js'></script>
<script type='text/javascript' src='https://sourcenm.com/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.8.1' id='slb_core-js'></script>
<script type='text/javascript' src='https://sourcenm.com/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.8.1' id='slb_view-js'></script>
<script type='text/javascript' src='https://sourcenm.com/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.8.1' id='slb-asset-slb_baseline-base-js'></script>
<script type='text/javascript' src='https://sourcenm.com/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.8.1' id='slb-asset-slb_default-base-js'></script>
<script type='text/javascript' src='https://sourcenm.com/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.8.1' id='slb-asset-item-base-js'></script>
<script type='text/javascript' src='https://sourcenm.com/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.8.1' id='slb-asset-ui-base-js'></script>
<script type='text/javascript' src='https://sourcenm.com/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.8.1' id='slb-asset-image-base-js'></script>
<script type="text/javascript" id="slb_footer">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":true,"slideshow_autostart":true,"slideshow_duration":"6","group_loop":true,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_default","ui_labels":{"loading":"Loading","close":"Close","nav_next":"Next","nav_prev":"Previous","slideshow_start":"Start slideshow","slideshow_stop":"Stop slideshow","group_status":"Item %current% of %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"344028346":{"id":6878,"type":"image","internal":true,"source":"https:\/\/sourcenm.com\/wp-content\/uploads\/2022\/10\/IMG_8618-scaled.jpg","title":"Produced Water","caption":"Environmental advocates met on the Alameda Bridge near the Rio Grande on Thursday, Oct. 20, 2022 to rally against produced water usage. (Photo courtesy of John Acosta)","description":""},"666774449":{"id":6882,"type":"image","internal":true,"source":"https:\/\/sourcenm.com\/wp-content\/uploads\/2022\/10\/IMG_5201-scaled.jpg","title":"Produced Water","caption":"The public and officials listen to a speaker at the New Water for New Mexico conference held at the Sandia Resort and Casino on Oct. 20, 2022. (Photo by Megan Gleason \/ Source NM)","description":""},"963581758":{"id":6881,"type":"image","internal":true,"source":"https:\/\/sourcenm.com\/wp-content\/uploads\/2022\/10\/water7-scaled.jpg","title":"Produced Water","caption":"Eleanor Bravo speaks to people about the toxicity of produced water on the Alameda Bridge on Oct. 20, 2022. (Photo courtesy of John Acosta)","description":""}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Baseline","parent":"","styles":[{"handle":"base","uri":"https:\/\/sourcenm.com\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Default (Light)","parent":"slb_baseline","styles":[{"handle":"base","uri":"https:\/\/sourcenm.com\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-5e80c6ce4b880b7c309","applicationID":"986008064","transactionName":"Y11VMhNRWRIFVkQLDVoXdgUVWVgPS0ZZDAVYXQ==","queueTime":0,"applicationTime":169,"atts":"TxpWRFtLShw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>
